Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
44 lecturas y 7 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    conexion WRT54GL

    hola amigos desde hace dos dias estoy loco intentando conectar y hacer funcionar un router linksys WRT54GL con el moden Webstar de ono y no hay manera..............tengo todo desconectado,voy haciendo los pasos según manda el cd de instalacion,pero cuando acabo de configurar y se pone a comprobar si el router se comunica con el moden...nanay..que si quieres arroz Catalina.....sabeis si tengo que hacer algo antes de empezar?...a alguien más le ha pasado?.....es que no sé,en tiempos me coloqué routers de ya.com y los manejé y estudié,no creo que sea tan tonto como para no poder hacer esto...porque luego me viene hacer la red doméstica via wi-fi con el portátil y ya veremos....si con lo fácil me atraganto........no sé que pasará...........muchas gracias por vuestra ayuda y un saludo. :-? :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      hola amigos soy el que ha iniciado el hilo,quiero usar mi…

      hola amigos soy el que ha iniciado el hilo,quiero usar mi nick y no puedo,ne dice que ya está en uso,sólo deciros que haciendo lo que pone en los foros de conectar sólo el router,hacerle ping por si conecta con el pc y luego enchufar el moden,desenchufarlo un minuto y volver a conectar todo,sólo con eso lo he logrado ,ahora voy a por el portatil via wi-fi y si sale bien luego a por la seguridad en mi red,gracias y un saludo atodos.

      • Cerrado

        has solucionado tu problema? , tengo el mismo router y me…

        has solucionado tu problema? , tengo el mismo router y me pasa exactamente lo mismo que a ti y me estoy volviendo loco tocando cosas
        gracias
        saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      buenas compañeros,mañana que tendré más tiempo haré algunas…

      buenas compañeros,mañana que tendré más tiempo haré algunas pruebas a ver si consigo algo,soy muy novato en estos terrenos así que por favor tenedme paciencia,gracias mañana veremos,un saludo.

    • Cerrado

      Yo tengo un router parecido al tuyo, el wrt54gs y un modem…

      Yo tengo un router parecido al tuyo, el wrt54gs y un modem webstar y no he tenido problemas.

      ¿Tienes el router con la configuracion por defecto? ¿Te da ip el windows del tipo 192.168.100.X?
      ¿Que tipo de tarjeta WIFI tienes en el ordenador, es PCI, por USB?¿Marca y modelo?

    • Cerrado

      BocaDePez BocaDePez
      6

      cambia el canal 11 que viene por defecto en la instalacion,…

      cambia el canal 11 que viene por defecto en la instalacion, por el canal 1 o el 6. a mi me daba error de "send" y se me soluciono asi

    • Cerrado

      BocaDePez BocaDePez
      6

      hola Quilloquepasa gracias por tu ayuda,pero esa página ya la…

      hola Quilloquepasa gracias por tu ayuda,pero esa página ya la conozco y explica cosas para hacer con el router una vez funcionando,pero es que el mio no llega a funcionar,porque parece que no le llega trafico desde el moden o viceversa,en fin no sé..........ghracias por tu ayuda compañero,un saludo.