Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

La conexión se me corta casi a diario hasta que reinicio el router

BocaDePez
BocaDePez

Llevo un par de meses sufriendo este problema, que ahora ya si me tiene algo negro, y quería preguntaros si imagináis a que puede deberse antes de llamar, que lo haré cuando me coincida tener la conexión caída con el horario de atención y que yo tenga tiempo para llamar.

Veréis, curiosamente desde principios de verano que recibí un email de Ono avisando que iban a hacer algunas operaciones de mantenimiento y que puede que mi conexión se cortase una noche, llevo sufriendo cortes en la conexión.

Generalmente, estos cortes se suceden por la noche. Yo me levanto por la mañana y veo que mi ordenador no tiene conexión de ningún tipo, mi móvil tampoco, ni ningún otro aparato. Entro en la web del router y extrañamente me dice que el estado de conexión es "Buena". Hasta que no reinicio el router, la conexión no vuelve a funcionar. Lo que más me extraña es que, como digo, el router diga que la conexión es buena, cuando en otras ocasiones cuando no tenía conexión me decía "denegado" o algo similar.

Hasta ahora, como casi siempre me pasaba por la noche justo antes de irme a trabajar, no he llamado a Vodafone porque me pillaba con necesidad de irme y me gustaría llamar cuando no tenga conexión para que hagan comprobaciones. Ayer me dejó tirado por la tarde, cuando necesitaba conectarme por Teamviewer a mi escritorio y como se había cortado la conexión, no podía.

¿Sabéis donde puede estar el problema?

Por otro lado… ¿existe alguna forma de reiniciar el router de forma remota? Es decir, que pueda entrar a él a través de la IP u otro modo desde fuera con mi conexión 4G y reiniciarlo? Por si vuelve a pasarme lo que ayer.

BocaDePez
BocaDePez

Se me ha olvidado decirlo, mi router es el CG7486E.

🗨️ 3
BocaDePez
BocaDePez

Pues como en la inmensa mayoría de casos de "fibra de Vodafone" es cable, no fibra. Que alguien mueva esto a Cable -> Ono.

🗨️ 2
BocaDePez
BocaDePez

Si, es cable de Ono. Tampoco tenía muy claro donde ponerlo, la verdad.

🗨️ 1
superllo

Movido.

vukits

¿y por qué no le pones un temporizador (cómpralo en una ferretería), para que se reinicie p.e. a las 5 de la mañana cada día?

🗨️ 1
BocaDePez
BocaDePez

Soy el OP. La verdad es que no he caído en eso y me parece buena opción, aunque no del todo precisa porque de necesitar conectarme a mi ordenador una tarde y haber perdido la conexión, tendría que esperar a que el temporizador lo reiniciara igualmente. Pero alguna vez que me voy fuera de mi ciudad si me puede resultar el menos un parche para no dejarme del todo vendido.

BocaDePez
BocaDePez

Es lo que tiene la pseudofibra de Ono. Tampoco nos das muchos datos (¿te falla solo el WIFI?). Quizá tengas el router jodido.

🗨️ 1
BocaDePez
BocaDePez

Me falla todo. Los ordenadores están conectados por cable. Los demás aparatos por Wifi, excepto las consolas que están por PLC que al fin y al cabo terminan en cable en el router. Todos ellos se quedan sin conexión. Tampoco puedo dar muchos más detalles porque no se que puede estar fallando, pero tiene pinta o bien del router o bien de algo hacia afuera de la conexion del router.

rbetancor
1

Siendo 'bienpensados' ... los bloqueos pueden venir porque estén haciendo trabajos en la red y se quede pillado, algo bastante habitual en ese modelo, porque es una tranca de cuidado.

Siendo 'malpensao' ... el router está a punto de cascarla ... o se está quedando grillo si tienes alguna app de P2P en alguno de los equipos y tira de él, mas de lo que aguanta.

En cuanto a reinicios remotos ... tienes de todo ... desde un simple temporizador como ya te han comentado, a que metas algún script en uno de los equipos que está detrás, que compruebe si hay conexión a internet y sino la hay ... se conecte al router y le mande un reboot.

🗨️ 4
BocaDePez
BocaDePez

Lo del torrent es posible y es uno de los "culpables" que había pensado si el problema no era técnico, ya que lo tengo siempre puesto y descargando o compartiendo. Aún así, no he cambiado nada en su funcionamiento para que colapse el router más de lo que ya debía colapsarlo hace un año, y es desde hace poco desde que está fallando.

Los del script... ¿es posible darme alguna pista de como hacerlo?

🗨️ 3
rbetancor

Para el script ... depende desde donde lo vayas ha ejecutar ... un Win o un Linux ¿?

🗨️ 2
BocaDePez
BocaDePez

Desde Windows 10.

BocaDePez
BocaDePez

perdón por el reflote, era para ver sino te importaría decirme dónde buscar el ese script para que reinicie el router cuando no detecte que hay conexión a internet. Sería genial para salir del paso para que se reinicia de forma más inteligente que un temporizador. Saludos

BocaDePez
BocaDePez

A mi me ocurría... de hecho ademas de quedarnos sin internet (que en algun momento desconocias) tampoco funcionaba el telefono fijo, momento en que te llamaban al movil para decirte algun familiar y en ese momento reiniciabas el router y volvía todo de nuevo. Solución, abrir incidencia a Ono (esto fue hace un año) y nos cambiaron el router por uno nuevo, desde entonces solucionado.

GoTx0
1

Tengo el mismo problema que vosotros pese a que tengo el modem de ono en modo bridge y detras un asus RT-AC68U. El modem de ono es un CG7486E.

Todos los dias, a alguna hora al azar se va la conexion...me entero por que el nas me manda un email...y hasta que no llego a casa y reinicio el modem pues no hay internet, ni wifi.... Se lo he reportado a los de ono, he estado dos dias sin cortes y hoy vuelve a pasar. Vuelven a abrir incidencia y a ver que pasa...

Como nota.... de 6 dias....4 se ha caido la conexión de madrugada, en plan a las 4 de la mañana....raro raro

Por si sirve de algo....vivo en Valencia

Saludos!

🗨️ 1
alexpastor

Vaya, me uno casi a lo mismo, no vivo en Valencia, pero "cerca" (Sagunto). En mi caso hay veces que se cae completamente pero las luces del router siguen funcionando perfectamente y sin ningún tipo de señal o log de errores en el router de ONO.

También estoy sufriendo un montón de micro-cortes a partir de las 6 de la tarde hasta las 11 de la noche mas o menos, es muy extraño, porque todo esto llevara pues como 1 mes.

Has conseguido resolver el problema? Llevo hablando con 3 personas ya de Vodafone y todos me hacen la misma tontería, "por favor reinicie el router ahora, vale, conecte el router, por favor verifique si tiene Internet" y ya... Hasta ahora pensaba que era mi router que tenia conectado para tener mas rango y velocidad de Wifi, pero la ultima personas me ha dicho que el no me lo resuelve si tengo otro router, a si que he dicho de probar sin el, a ver si el "mago" que solución se traía, y finalmente nada... los cortes han vuelto como siempre.

yomimmo

Yo tengo ese mismo cablerouter y nunca me ha pasado nada de lo que deciis, y eso que el mio fue uno de los primeros que llegaron.

CG7486E Wireless Gateway Versión de firmware 5.510.5.9

Cumple con especificaciones estándarDOCSIS 3.0
Hardware VersionV1.0
Versión de softwareCG7486E-5.510.5.9-NOSH
Sistema Uptime24 days 15h:43m:43s
🗨️ 1
rbetancor

Es un CM bastante 'joputa' con su ambiente ... se calienta como un macho y a la mínima que lo tengas pinchado en un enchufe no-mu-limpio o la señal de entrada del cable no sea todo lo buena que debiera ... se produce el problema que describe el OP.

Fué el último CM que tuve en VF-Ono y lo solucioné pasandolo a bridge y usando un router neutro ... sino mi S3 tenía la especial 'habilidad' de bloquearlo con los intentos de conexión a la WiFi en cuanto me alejaba un poco de casa, pero aún tenía cobertura de la WiFi.

GoTx0

Me acaban de llamar los de ono...y proponen cambio de router para la semana que viene...ya veremos en que queda esto xD

🗨️ 10
BocaDePez
BocaDePez

Soy el OP, ¿que solución inicial te dieron a ti la primera vez que llamaste? Yo ayer conseguí llamar, ya que quería hacerlo que me coincidiera en casa y con la conexión cortada, aunque de poco sirvió porque el contestador automático me reinició el router y dió el problema por solucionado, pero al volver a llamar el que me atendió dijo que me cambió el canal de mi conexión que según él estaba congestionado y lo dió por solucionado. ¿Te hicieron a ti lo mismo? Yo ya me veo venir que eso no va a servir de nada. Y espero que no se refiriera al canal del wifi, porque le pregunté si era ese el canal al que se refería y me dijo "si, ese también lo he cambiado", y ya temblaba de la "solución chapucera" que pintaba que me estaban dando...

🗨️ 9
GoTx0

Buenas!

Lo primero que hizo el "técnico" fue hacerme resetear a valores de fábrica el router lo que me jodió toda la config de red con el router neutro...

Luego se supone que hizo más pruebas y vio algún valor anormal y directamente me comentó que tenía que venir el técnico a cambiar el router. Hoy casualmente no he tenido cortes... asi que yo creo que el modem de ono está bien...pienso más en algo de fuera que estan tocando. De todos modos, si este finde me peta otra vez entrare y os copio el log de errores del modem de ono.

Saludos!

🗨️ 8
GoTx0

Adjunto foto del ultimo cuelgue que he tenido...por si sirve de algo

ono2.jpg
🗨️ 7
yomimmo
🗨️ 6
GoTx0
🗨️ 5
GoTx0
🗨️ 4
yomimmo
🗨️ 3
GoTx0
🗨️ 2
yomimmo
1
🗨️ 1
GoTx0
BocaDePez
BocaDePez

Soy el OP y, como imaginaba, han vuelto los cuelgues. Solo he tenido uno desde el viernes, que ha sido esta tarde, pero está claro que el problema no está solucionado. ¿Tuviste que insistir mucho para que accedieran a cambiartelo, @GoTx0 ? Voy a esperar un poco por ver si a ti se te soluciona con el cambio salvo que se repitan mucho los cortes, te agradecería que siguieras informando por aquí lo que vaya sucediendo.

🗨️ 26
GoTx0

Si tranquilo que informaré...en cuanto al cambio de router yo no lo propuse, me lo comentó directamente el chico que me llamó por la avería tras hacer un par de pruebas (reset del router a valores de fábrica y poco mas)

Saludos

🗨️ 25
GoTx0

Bueno, por ahora todo ok, aunque aun es pronto....

Vino el técnico y cambio el router por otro CG7486E pero blanco en vez de negro...

Dentro de unos dias vuelvo a ver si con suerte esto no se corta....

🗨️ 24
BocaDePez
BocaDePez

Soy el OP, yo he llamado porque se me ha cortado 3 veces en 24 horas, y me han dicho que van a intentar que venga el técnico de urgencia hoy mismo y verán si me tienen que cambiar el router...

🗨️ 23
GoTx0
🗨️ 22
BocaDePez
BocaDePez
🗨️ 21
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 19
BocaDePez
BocaDePez
🗨️ 18
BocaDePez
BocaDePez
GoTx0
🗨️ 16
telemako
🗨️ 15
GoTx0
🗨️ 14
GoTx0
🗨️ 13
telemako
🗨️ 12
GoTx0
🗨️ 11
yomimmo
🗨️ 10
GoTx0
🗨️ 9
yomimmo
🗨️ 1
GoTx0
telemako
🗨️ 6
GoTx0
🗨️ 5
GoTx0
🗨️ 4
GoTx0
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Soy el OP otra vez. Desde que vino el técnico y rehizo las conexiones de los cables, he de decir que no he vuelto a tener ningún problema, con lo que empiezo a dar por hecho que se debía a eso. Aún es pronto, pero antes era raro que en 6 días no tuviera al menos 3 cortes, y por ahora en ese tiempo no he vuelto a tener aparentemente ninguno.

🗨️ 1
turuz
1

yo e estado durante un mes y medio, con constantes cortes de internet,al principio duraban apenas un minuto, pero eran repetidos durante el dia, e tenido que llamar dos veces para poner la incidencia, la primera la cerraron ellos sin solucionar nada, y hace una semana que vino el técnico y después de revisar el router y la linea, me cambio el router Cisco por el CG6640E, por el momento no e tenido ningún corte de internet estando presente, en el ultimo test de velocidad me da 120 megas de bajada y 12 de subida

BocaDePez
BocaDePez

Soy el OP, y he vuelto a tener dos cortes, uno el domingo, al que no quise hacer mucho caso, y otro ayer. Así que el problema no se ha solucionado, pese a que ahora me ocurre menos. He llamado al técnico, que me dió su teléfono y me dijo que lo llamara si volvía a pasar, y pese a la buena impresión el día que vino a casa, me ha dado la sensación de que pasaba tres kilos...

Así que volveré a esperar una semana a ver si realmente hace algo como ha dicho de que lo iba a comunicar para que miraran las redes y cuando haya un nuevo corte o vea que pasa de mi, volveré a llamar a vodafone.

🗨️ 2
JoaquinO

Hola

A mi me pasa lo mismo, desde este verano que ONO actualizó sus equipos a otros Huawei Docsis 3.1 para dar 1gb simetrico, el router se bloquea la conexion de internet pero responde desde la red interna y puedo reiniciarlo.

He cambiado el switch que tengo, la tarjeta de red, me han bajado el router a docsis 3.0 y se sigue colgando a diario.

🗨️ 1
BocaDePez
BocaDePez

¿Se soluciono? (porque a mí después de un mes, varios cambios de router y visitas del técnico, ya me han dicho que no es problema físico, si no de cabecera y sigo a la espera de solución)

BocaDePez
BocaDePez

Me pasa lo mismo que a ti

BocaDePez
BocaDePez

Ídem, desde febrero.

🗨️ 4
BocaDePez
BocaDePez

Estoy en una situación similar, más de un mes con micro cortes, pérdida de paquetes en juegos y videoconferencias, lo que se traduce en molestias cuando se cierran los programas. Al principio ocurría a primeras horas de la tarde y por la noche, en el horario de mayor demanda, ahora es a cualquier hora. Han pasado varios técnicos, han cambiado el router por otro de uso, han cambiado filtros dentro y fuera de casa, pero seguía igual. La semana pasada después de decirme que me tenían que cobrar las visitas, el técnico que estaba en casa recibio una llamada donde le indicaban los parámetros que tenía que mirar y efectivamente, vio que habían desconexiones y entonces me explico que era un problema de redes, que era otro departamento y que tardarían en solucionarlo. Pero en realidad cerraron la avería y tuve que abrir otra y vuelta a contarlo todo. Resumiendo, hoy a estado otro técnico y me indico que buscaba un aparato que hacía de amplificador de la señal en la finca, al pobre hombre le toco ir piso por piso hasta que lo encontró y lo sustituyo, pero también me indico que otros aparatos pequeños que no recuerdo el nombre, que son los que hacen de unión entre unas líneas y otras de los vecinos, hasta que llega al tuyo, eran muy antiguos y había que sustituirlos, pero no pudo cambiarlos todos, así que ha cruzar los dedos. En cuanto pueda probaré y os cuento. Un saludo.

🗨️ 3
BocaDePez
BocaDePez

Me auto respondo, continúan los problemas, al fin han llamado los de redes y explican que no pueden acceder al router que envían a un técnico, llaman los técnicos y dicen que ellos si pueden acceder al router, que no pasan, que tienen que ir los de redes a la finca a cambiar las conexiones y el cableado, que hay más vecinos con el mismo problema...........

🗨️ 2
BocaDePez
BocaDePez

Esa parte yo ya la he pasado, primero revisan toda la parte física de la instalación, e incluso te cambiarán el router por precaución. Cuando todo eso pase y sigan los problemas, te pasaran a un departamento de averías especiales (el de largo tiempo o así) y te monitorizarán para buscar el problema (yo aún sigo con la avería abierta desde el 6 y con problemas, espero que encuentren la causa).

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Soy otro afectado que he ido tirando los últimos meses con un temporizador para reiniciar el router 2 veces por día. Comentaros que los ingenieros de Vodafone ya tienen el problema identificado y están probando un parche que debe solucionarlo. No tengo el calendario, pero están currando intensivamente para corregirlo. Un poco más de paciencia y ya podremos confiar otra vez en que nuestras conexiones no nos dejarán tirados cuando estemos fuera de casa.

BocaDePez
BocaDePez

Soy el OP, y aunque tenía este tema en el foro "olvidado", no, el problema no ha desaparecido. Sigue apareciendo al azar, normalmente por la noche (sobre las 3-4 de la madrugada), lo mismo pasan 3 días sin cortarse que se corta 5 veces el mismo día. Hasta ahora he sobrevivido programando una tarea en windows con un scrip automático de iMacros que he grabado y que me ejecuta todos los pasos para reiniciar el router, y así lo voy solucionando, pero hay veces que me es imposible y hasta que no llego a casa, me quedo sin conexión. Es desesperante, sobre todo cuando estás delante del ordenador o del móvil y notas que deja todo de funcionar, o jugando con la Xbox me echa del juego diciendo que no tengo conexión.

Esperemos que eso de que están trabajando en el tema sea cierto, pero vamos, tiempo ha pasado de sobra y no han hecho nada...

Por cierto, ¿quien ha puesto este captcha tan terrible? 7 veces me ha dicho que no es válido, que coñazo.

🗨️ 4
BocaDePez
BocaDePez

Yo estoy o estaba con el mismo problema con fibra-coaxial.

En enero me enviaron un sms comunicándome que sufriría cortes cierta noche porque iban a hacer mejoras y desde entonces he sufrido el mismo problema que los demás.

Sin cambiar nada en mi red, empecé a perder la conexión. Al principio tenía un router cable-modem que daba conexión al router de Vodafone y este daba internet a un Asus AC68U, me quedaba sin internet y la conexión no volvía hasta que reiniciaba el router de Vodafone.

Me cambiaron ese router de Vodafone, luego me cambiaron, el cable modem y el router por un sólo router de Vodafone, el technicolor tc7230 y seguía con los mismos problemas. Cambié el firmware de mi router asus a Merlin, cambié la frecuencia de consulta DHCP y nada. Compré otro router, un Xiaomi R3P y seguí con los mismos problemas. Me cambiaron las conexiones, monitorizaron la línea y lo único que lograban era devolver la conexión reiniciando el router de Vodafone.

Probé a usar solo el router de Vodafone y nada, los técnicos que han venido comprueban que no hay internet pero si voz, no hay ping ni nada y al final tienen que reiniciar el router. La señal supuestamente está bien siempre y al parecer nadie tiene ni idea de lo que pasa.

En algunos momentos he pensado que podía ser por poner torrents a descargar con el NAS pero soy absolutamente incapaz de reproducir el fallo, aunque use mi línea a tope con muchos torrents todos descargando y subiendo no logro que se corte a voluntad. Parece algo totalmente aleatorio. Dejé el router de Vodafone en modo bridge y detrás el Xiaomi, aunque he probado todas las configuraciones

Lo único que tengo claro es que empezó justo en esa madrugada en la que hicieron mejoras.

Podía pasar dos o tres días sin cortes y otro día cortarse tres veces. Bajé la velocidad de 300/30 a 120/12 y parece que los cortes disminuyeron (dos o tres días sin cortes), no sé si fue casualidad o no.

Hace 13 días compré otro router Asus, un AC88U que está conectado al technicolor de Vodafone y desde entonces no he tenido ningún corte, no he cambiado nada más en la red de mi casa, ni en el NAS, ni he quitado dispositivos en casa (tengo bombillas xiaomi conectadas, el aspirador,... ) bueno también he cambiado de teléfono móvil, de un Samsung S7 edge a un Huawei.

No sé si es casualidad, si ha sido el cambio de router, o justo Vodafone lo ha arreglado el mismo día que cambié de router (hace un par de meses que no abro incidencias ni llamo para quejarme). O si en cualquier momento volveré a tener los cortes.

🗨️ 3
BocaDePez
BocaDePez

Volverán, eso me pasó a mí, pero puse en Edgerouter en vez de un Asus, fue cuando más aguantó, pero al final volvieron los problemas de "cortes" (lo gracioso es que se cae internet, pero el teléfono sigue funcionando).

Tras el quinto (o sexto) cambio de router en un mes, me cambié a Movistar (aún pagando penalización) y desde entonces hago vida normal.

Os recomiendo que uséis UptimeRobot para registrar y sacar logs de las caídas (incluso te avisa por telegram cuando se cae), para poder reclamar/ayudar a los del servicio técnico.

🗨️ 2
BocaDePez
BocaDePez

Soy el boca de pez de los 13 días sin cortes, finalmente a los 18 días se cortó y después a la semana siguiente. En fin, podría soportar hasta cortes cada 4-5 días, pero si no fuera por el precio sin duda me cambiaba.

BocaDePez
BocaDePez

¿Puedes explicar por encima como configurar Uptime Robot para que te avise de los cortes? La verdad es que lo he intentando pero no se que tengo que programar en esa web para que funcione.

BocaDePez
BocaDePez

Hola, veo que este hilo antiguo a subido por algún motivo y me ha llamado la atención porque yo tengo hace mucho el Compal blanco y el router Asus que largamente se comenta por aquí.

La verdad es que nunca he tenido problemas de cortes, ni frecuentes, ni duraderos, ni notables, sí en alguna ocasión puntual que ni recuerdo y se solucionó sola o reseteando el Compal. Sí tuve un problema grave y constate al poco de ponerlo, pero a fuerza de insistir y de dar partes ya vino un técnico (ahora creo que ni lo mandan, y además cobran si lo hacen), he de decir bastante competente y que sabía, y sin tocar mucho se dió cuenta que no era un problema tonto, ni mio (guardaba también capturas de pantalla de cuando se caía, las horas, el cablemodem, el estado de la red y la conexión, etc) ni del uso ni la instalación mia interna (que como siempre intentan colarte), y comprobando aquí y allá y viendo por fin el registro que depende de la caja de abajo, vio a las horas que yo señalaba se caían todos en cascada, aunque los otros usuarios y vecinos de varios portales se ve que ni lo notaban, ni se quejaban, ni daban partes, que lastima. Solución, lo que más les fastidia y les duele, dio parte a redes, y en un par de días vinieron "los hombres de negro de verdad", tocaron la caja y cambiaron dentro el amplificador, me llamaron desde la calle que comprobara que todo ahora debería de ir bien. Desde entonces, nada nuevo.

Exactamente el Compal (puesto en modo bridge por supuesto al instante de recibirlo) es el CG7486E , DOCSIS 3.0, versión hardware 1.0, versión software CG7486E-5.510.5.12-SH.

Tuve otros routers Linksys y Asus antes del AC68U actual, por cierto me ha venido bien, por si las moscas he cambiado lo del DHCP agresivo a normal, y he visto que justo había hoy un nuevo firmware :)

A todo esto, ¿alguien sabe que velocidad máxima puede alcanzar en bajada y subida este modelo de Compal?

🗨️ 6
BocaDePez
BocaDePez

Soy el que al final cambió de compañía. A mi también me mandaron al mes o así a los "hombres de negro" y según me dijeron, revisaron toda la cabecera y red distribución (les vi por la calle y en varios cuadros) sin encontrar ninguna anomalía (estoy a 100 metros del nodo). Fue de los últimos cartuchos que pudieron hacer físicamente para buscar el problema, sin resultado. Al final me tuve que ir (muy a mi pesar) y desde entonces sin ninguna caída.

El día que vea que se ha solucionado o ya por fin han actualizado a 3.1, volveré.

P.D. Según me comentó el de redes por teléfono una vez, lo que han hecho ha sido apagar la emisión analógica de televisión y reutilizar las frecuencias (el ancho de banda disponible) para datos. A partir de ahí empecé con problemas (a partir del SMS de "trabajos en mi zona")

🗨️ 2
BocaDePez
BocaDePez

Hola que tal, pues con todo lo que has pasado, y teniendo ya fibra instalada y contento, no veo yo el interés en volver, más si lees lo que va pasando con Vodafone y la red HFC por este mismo foro.

🗨️ 1
BocaDePez
BocaDePez

Rutas, para las cosas que suelo usar y a los servidores que me conecto, tengo menor latencia y mejor velocidad con Vodafone/ono que con movistar. Por mucho que digan 600/600 de movistar, van mucho mejor (por lo menos en mi caso) los 300/30 o los 1000/100 de Vodafone (pero las caídas que he tenido sin solución a la vista, no es aceptable).

BocaDePez
BocaDePez

Velocidad se supone 16x4 640Mbs de bajada y 120Mbps de subida.

icbn.com.tw/portfolio-item/cgch7486e/

Pero parece que se pueden exprimir algo más los canales, es algo confuso:

quora.com/If-a-modem-router-has-16-downs…es-this-mean

Curioso que Asus disponga también de cablemodems y routers DOCSIS, ya podían poner de estos. Uno "perfecto para usar junto con routers AC68U":

amazon.com/dp/B01M6WJWQY/ref=twister_B07…awazing0f-21

"Supports downstream of up to 686Mbps and upstream of up to 131Mbps"

🗨️ 2
BocaDePez
BocaDePez

De confuso nada, hala echad cuentas:

es.wikipedia.org/wiki/DOCSIS

Y una cosa es la teoría y otra el mundo real, más la instalación y si el aparato es capaz de verdad de cumplir lo que anuncia, más acercándose a su limite y con carga real.

BocaDePez
BocaDePez

Soy el OP otra vez. Como el problema no esta solucionado y últimamente me está jodiendo bastante, ya que se me corta todas y cada una de las noches, y estoy subiendo varias cosas de gran tamaño a un Google Drive ilimitado y me deja sin poder hacer nada cada noche, he vuelto a llamar al SAT (hasta ahora lo toleraba y por algunas cosas personales, no tenía la cabeza para estar recibiendo técnicos ni nada) y es alucinante la inutilidad del SAT, empeñados en que mi problema es algo del Wifi y de algún aparato mio al que no le llega bien la señal. ¿Que cojones tiene eso que ver con que se me joda completamente la conexión, incluyendo los ordenadores con cable?

Al final, cuando parecía que me iba a mandar un técnico (para nada, porque la otra vez se lavaron las manos cambiando un cable), me dice que si, que lo manda pero no a mi, sino que da aviso para que lo miren en una central pero que como no tienen ningún tipo de error masivo, no cree que hagan nada. Y se quedan tan anchos. Que en tres días me avisarán y lo darán por cerrado y hasta luego.

No me extraña que con tanta inutilidad esten teniendo una fuga tan masiva de gente. El próximo soy yo en cuanto termine la permanencia.

🗨️ 3
BocaDePez
BocaDePez

No quiero parecer abogado del diablo, pero ese nivel tan sumamente lamentable del SAT me temo que lo vas a encontrar en casi cualquier operador (y lo mismo me sobra la palabra "casi").

Eso sí, si te cambias de operador pasarás a FTTH y te quitarás los problemas que tiene tu conexión HFC en particular. Y lo dicho, si algún día tienes que acudir al SAT de nuevo operador FTTH seguramente pienses que son los mismos que había en Vodafone xD

BocaDePez
BocaDePez

Por cierto, una curiosidad: ¿No has puntuado con un "cero" al servicio recibido, etc en la encuesta de satisfacción que recibes en una llamada telefónica a posteriori? Supongo que para algo deberían servir esas encuestas.

BocaDePez
BocaDePez

prueba a contactarles por twitter

te harán un seguimiento del caso y no dependes del operador que te toque

BocaDePez
BocaDePez

Soy el OP. Llevo tres semanas de insistencia para intentar que den con el problema, y estoy tremendamente indignado. Conseguí que viniera un ténico, que me cambió el router. Todo igual. En un momento en que se me cortó, lo llamé, él mismo se conectó al router y verificó que éste se quedaba sin conexión. Me dijo que iba a dar parte a los de redes, pero él dió por finalizada la avería. Estuvo haciéndose el loco una semana diciendo que me llamaría cuando supiera algo, hasta que llamé a Vodafone, abrí una nueva incidencia, y eso hizo que automáticamente ese día si me llamara (vamos, me quedó patente que ellos no mueven un dedo si no les mandan un parte de incidencia, pese a no haber resuelto la anterior dándola por cerrada). Vale, viene, me cambia el isolito o algo así creo que me dijo, una cajita metálica que filtra lo que viene del cable, y se fué a la toma de cables y me lo cambió de sitio a uno que estaba sin usar, dice que ya no sabe que otra cosa puede ser y que él por su parte no puede hacer más. Desde redes dice que le dijeron que todo estaba bien, que los amplificadores funcionan correctamente y demás. Esa tarde se va, y todo correcto hasta el día siguiente, que se corta, lo llamo, me dice que va a entrar en mi router, verificarlo y reiniciarmelo, y con eso, dar parte a los de redes y ya me llamará. Lo hace y no he vuelto a saber nada de él.

Como alguien me recomendó, contacté por twitter desde casi el principio. Es cierto que hacen un seguimiento, pero es totalmente inutil. Hacen como que se interesan por tu caso, pero no atienden ni a peticiones ni realmente son personales con el tema salvo en pronunciar tu nombre. Solo miran si ha ido el técnico y te preguntan que tal la visita.

Pues bien, ayer por la noche, horas después de que el técnico me reiniciara el router y eso, me escriben desde twitter diciendo que han verificado que el técnico ha estado allí, que en el parte ha puesto que la culpa es mía y de mis equipos porque tengo un servidor instalado y que es mi servidor lo que falla, adiós muy buenas. Literalmente es esto lo que me ponen:

"Estimado XXX. El parte de incidencia XXX el técnico lo ha cerrado indicando que tras revisar tu instalación y equipos y realizar las reparaciones oportunas, ha averiguado que las caídas de conexión son de tus equipos, en concreto del servidor que tienes instalado. Vemos que has hablado con uno de nuestros compañeros de soporte y te ha informado de la situación. Si te surge alguna otra consulta, no dudes en escribirnos."

Me quedo totalmente alucinado, porque ni se de que servidor me hablan, ni mis equipos fallan (cuando me quedo sin internet, no me quedo sin él en un ordenador, me quedo en TODO, es el router el que se queda sin conexión). Ni yo por supuesto le he dicho a nadie que tenga ningún servidor porque, más que nada, no lo tengo. Los he puesto de vuelta y media y me vuelven a repetir que me busque la vida y arregle mis equipos.

En cuanto se me reduzca la permanencia, cambio de compañía. No aguanto más.

🗨️ 6
telemako

mejor date de baja ya mismo, ya que ahora si tienes permanencia, la penalización va creciendo (en vez de disminuir) a medida que pasa los meses para que finalice tu permanencia.

🗨️ 3
BocaDePez
BocaDePez

Eh? ¿como va a crecer la penalización por permanencia? Cuanto menos te quede de permanencia, menos tienes que pagar de penalización. Si no, lo que haría es que cuando acabe la permanencia me iría a coste cero. No tiene sentido lo que dices.

Que por cierto, sobre la permanencia también me engañaron la última vez que hablé con ellos por teléfono. Me dijeron que la tenía hasta junio del año que viene, y que la penalización era de 180 euros. Ayer rebusqué por la App de Mi vodafone, y me pone que es hasta marzo y son 85 euros de penalización. Me gustaría poder entender con que intención me engañó la que me lo dijo por teléfono, supongo que intentar evitar que le tocara tramitar una baja y la penalización que eso le pudiera suponer a ella.

🗨️ 2
telemako

es verdad, ahora la penalización va en aumento cada mes.

Se ve lo que hacen asi ya que si por ejemplo te ofrecen un descuento durante 1 año, si ha pasado 1 mes y te quieres dar de baja pagarías la parte proporcional de la penalización de 1 mes ya que has disfrutado durante 1 mes del descuento, ahora si te das de baja al cabo de 11 meses te cobrarían la parte proporcional de esos 11 meses de penalización ya que has disfrutado 11 meses del descuento.

Lo puedes ver en tu área de cliente de Vodafone en el apartado datos personales y lo de permanencia, cada mes por ahí va subiendo

A ver esto lo están haciendo desde julio- agosto por ahí, a mi me renovaron el 50% durante 2 años y la penalización va en aumento. No se si los que teneis descuentos aplicados antes de esos meses no os influye y sigue como antes que cada mes va disminuyendo la penalización.

🗨️ 1
BocaDePez
BocaDePez
1
alphos2000

Soy el OP otra vez, esta vez con usuario. Menudo descontrol se traen, esto es un desastre. La primera vez que llamé preguntando por la permanencia, me dijeron que era hasta junio (el descuento al menos si lo renové por esa fecha) y que el coste de darme de baja era de 173,44€. La aplicación de Vodafone me pone que mi permanencia es hasta el 10 de marzo y el coste de la baja son 83,25 euros; y me ha dado por volver a llamar a Vodafone y me dice que mi permanencia es hasta junio, pero primero me dice que el coste de la misma son 133,25€, le explico lo que veo en la App y me dice "ah, no me había dado cuenta (claro), el total son 133,25, pero hoy día son 83,25 y va descontándose, cada vez menos". Le pregunto que por qué desde ayer a hoy ha subido y me dice que no sabe, que me habré confundido (tengo una captura de pantalla de ayer), y le digo que por qué la fecha de fin de penalización me pone marzo y no junio, y me dice que tampoco lo entiende. Después le pregunto que por qué en otra ocasión me dijeron 173,44€ y tampoco lo sabe. Ya no se ni cuando se me acaba realmente, ni cuanto sería ni nada...

¿Que cachondeo es este? Después de 10 años en Ono, donde nunca tuve problemas y no tuve que sufrir nada de esto hasta que llegó Vodafone, cada vez entiendo mejor por qué se les tiene tanto asco a las telecos.

🗨️ 1
BocaDePez
BocaDePez

Me ocurre algo parecido... Acabo de renovar descuentos con permanencia de 12 meses, pero me aparece que acaba en junio y no en octubre de 2019, y cada día que pasa sube la penalización, que empezó con menos de 1 euro y cada día sube cuando debería ser alta e ir bajando... ¿ahora es a la inversa? algo falla por ahí

BocaDePez
BocaDePez

Otro por aquí al que el router Sagemcom 3686 para HFC + voip (1Gpbs/100) me deja todos los equipos son conexión hasta que lo reinicio. También me pasa usándolo en modo bridge y un router neutro. A ver si me podíais decir otro modelo de router HFC de ONO que pudiese comprar de segunda mano a ver si soluciono este problema (que no sea muy antiguo para que sean los puertos gigabit y que acepte ponerlo en modo bridge).

Por decir algo más, esto me pasaba en Movistar con su HGU pero me solucionó al comprar el router neutro y poner el HGU en modo bridge y configrar el pppoe en el neutro. Ahora en vodafone ni usando el router neutro me soluciona el problema.

Gracias de antemano.

🗨️ 5
mceds

Para cambiar el router por otro, te puedes encontrar con algunos problemas:

--El nuevo router hay que darlo de alta. Eso se podía hacer en los viejos tiempos de ONO; ahora no sé si lo siguen autorizando. Y, en caso afirmativo, te van a cobrar veinte o treinta euros.
--Puede que las desconexiones no sean causa del Sagemcom sino de algún problema exterior a tu domicilio. Así que te habrías gastado ese dinero a lo tonto.

Curiosidad, ¿qué caña le das a tus conexiones para ser capaz de bloquear tantos routers? 😅 ¿No será que se recalienta? ¿Has probado a desmontarlo parcialmente y dejarlo con las tripas al aire, a ver si continúan los bloqueos?

Te contesto aquí a lo del script que preguntas más arriba: los problemas que hay aquí son, primero, que el Sagemcom 3686 es un modelo relativamente nuevo y la comunidad aún no ha desarrollado scripts de reinicio (o yo no he sabido encontrarlos). Es probable, sin embargo, que funcionen los de Sagemcoms más antiguos. El segundo problema es que gran parte de esos scripts son para BASH de Linux y habría que "traducirlos" a CMD/Powershell de Windows para que funcionasen...

... o instalar un entorno Linux en tu Windows 10, operación facilitada por la propia Microsoft. Pero no creo que eso fuera necesario, ya que esos scripts son sencillos y la traducción no debería ser muy complicada.

Como ves, es una aventura interesante.

🗨️ 4
BocaDePez
BocaDePez

Gracias por contestar! Si, lo veo difícil entonces el asunto. Pues lo uso para P2P y subida de cosas a la nube, pero tampoco un uso intensivo de este ni mucho menos. Con el HGU de movistar, al ponerlo en bridge + router neutro no me volvió a pasar, pero con el HFC de ono ni en modo bridge se salva de quedarse frito.

Si cambiar el router por otro más antiguo va a ser dificil entonces por ahora la única opción que veo factible para mis conocimientos sería comprar un enchufe con programador para que una vez al día me reinicie el router, para que al menos cuando no esté en casa los equipos sigan con conexión a internet.

Gracias de nuevo por tu ayuda.

🗨️ 3
mceds

De todos modos, si puedes, intenta lo de la "refrigeración pasiva" abriendo una tapa. Que un router se cuelgue en modo bridge ya es extraño (aunque ya hemos leído otros casos con VodafONO) y puede deberse a que el chip HFC se recaliente.

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
mceds
BocaDePez
BocaDePez

He encontrado un script para hacer un reinicio a un TC7210:

(link roto)

Es para linux, el script que incluye utiliza los comandos que se lanzan desde la web del router cuando haces un reboot.

No lo he probado, pero he echado un vistazo al código y a la web del router y debería funcionar con pocos o ningún cambio.