Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Conexion lentisima

BocaDePez
BocaDePez

Tengo la conexion de euskaltel de 2 Mb y desde hace pocos dias va fatal (cada vez peor) no es problema de mi pc puesto que tengo 2 discos duros con 2 sistemas y en los 2 me va igual, ademas de irme tambien mal con la ps3 que la tengo conectada por cable. A ver si alguien me puede decir si es problema mio, o hay mas gente como yo.

katxis

reinicia el modem, a ver si da resultado

donostiarra2

¿Has probado a llamas al 1718, hacer el test de velocidad contra la FTP de Euskaltel y si va lento abrir una incidencia para que lo revisen? Es más eficaz que comentarlo en el foro... :P

🗨️ 12
begira

Aupa, a mi me pasó igual hace un mes, iba lentisimo tengo 2 mg, llamé al 1718, y al hacer la prueba de velocidad, me dice "ahora estas con 2 computadoras conectado, y le digo NO, estoy con una, pues un cabrón de vecino que se estaba colgando,tenia clve wep al final puse la clave de red en Wpa2 y todo soluccionado.

🗨️ 10
txus007

Efectivamente, mucha gente se queja de la velocidad y hay veces, que es por tener el wifi abierto o mal protegido y tienes a la sanguijuela de turno, chupando de tu caudal y reduciendo por tanto el tuyo.

Salu2

🗨️ 2
luitonto

Eso sí que me parece algo denunciable ¿no crees?. Y te aseguro que no son casos aislados. Joder, es que es un robo!

🗨️ 1
BocaDePez
BocaDePez

No es por tener el wifi abierto, puesto que me va igual de mal solo con el cable modem, con otro pc y con la ps3, probado todos ellos independientemente. He llamado y me an dicho que el cable modem estaba funcionando bien pero que habia demasiado transito de datos, osea que un programa o algo me estaba chupando la conexion, cosa que es imposible con un ordenador recien formateado sin nada instalado o con una ps3.

🗨️ 6
BocaDePez
BocaDePez

Imposible no es, de hecho es muy posible si no has instalado un firewall y un antivirus actualizado.

🗨️ 5
Turutas
🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
D3v3LoP
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
D3v3LoP
BocaDePez
BocaDePez

¿Has probado a llamas al 1718, hacer el test de velocidad contra la FTP de Euskaltel y si va lento abrir una incidencia para que lo revisen? Es más eficaz que comentarlo en el foro...

Tienes razón, lo primero es llamar al servicio técnico para ver qué pasa. Pero los foros está para esto, se plantean cuestiones y los demás opinamos al respecto.Lo que es raro es que cada vez más usuarios esten padeciendo estas bajadas significativas de velocidad. Hasta ahora, algún usuario podía quejarse al respecto, pero no era nada extendido. Cada vez hay más gente con problemas similares y bien está comentarlo. Cada uno que saque sus propias conclusiones.

En cuanto a lo de preocuparse particularmente para que nadie te "chupe" conexión... Pues no todos tenemos los mismos conocimientos para poder paliar dichas intrusiones. A Euskaltel cuando le "chupaban por el morro" la tv de pago, bien se preocupó por tomar las medidas oportunas para que eso no ocurriera. Ahora, cuando se trata de los clientes, con ponerles contrasañas standar ya vale. Creo que los técnicos, cuando van a instalar alguna conexión, pueden preguntar por poner otro tipo de contraseña particular para que esto no ocurra.

Saludos.

HANNIBALSMITH

A mi también me pasa lo mismo, tarda en cargar una página un buen rato, o a veces ni carga, soy de la zona de Barakaldo. Esta tarde también ha habido gente que ha tenido problemas en algunas zonas de Bilbao, el modem te coge la ip, dns, pueta de enlace, pero no hay manera de navegar por internet.

🗨️ 2
BocaDePez
BocaDePez

Hoy hasta cosa de las 19.00 o asi me hiba pasable, podia navegar, lento pero podia, pero ahora ya esque es una eternidad, llevo para poder entrar en esta pagina y responder cosa de 15 minutos. He hablado ya con varios tecnicos de euskaltel y ninguno me sabe decir nada, que si algun virus o algun programa de descarga pero les repito que no tengo nada, he pasado ya varios antispywares y antivirus y estoy limpio, ademas de ser disco duro recien formateado como dije anteriormente y luego esta la ps3 que la conecto sola al cable modem y va igual de mal. Espero que si no soy el unico y es algun problema de euskaltel lo arreglen pronto porque vaya gracia me esta empezando hacer. PD: Por cierto yo soy de sestao asi que por la misma zona que mencionas.

🗨️ 1
BocaDePez
BocaDePez

yo estaba igual ke tu me kambiaron el cablemodem y listo y toco madera para no volver a esos problemas. Yo lo que haria seria abrir un hilo con encuesta de tipo de cablemodem y cual da problemas. En mi caso tenia un thomsom me lo cambiaron x un scientic no se ke ostias y ahora me va bien ya no tengo problemas con reinicios continuos, lag jugando a la play o bien que me tirara del playstationnetwork, etc.