Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
46 lecturas y 4 respuestas
  • Cerrado

    Conexión inalámbrica con ONO

    Hola, mi problema es el siguiente:

    Tengo un portátil con una tarjeta de red inalámbrica US Robotics USR2210 ,conexión con ONO a través de un módem Motorola Surfboard 5100i y un router inalámbrico DLINK DL-614.En teoría todo esto me debería bastar para poder navegar sin problemas pero el tema es que no puedo (incluso utilizando la tarjeta de red normal y los puertos RJ-45 del Router), sin embargo a través de la tarjeta de red RJ-45 directamente va de perlas ¿Qué es lo que hago mal?¿Alguien podría explicarme cómo conectar y/o configurar el dichoso Router?

    P.D: El ordenador conecta perfectamente con el Router

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Configurar una conexión wifi es diferente de una por red.…

      Configurar una conexión wifi es diferente de una por red. Normalmente si tienes DHCP activado la de red simplemente con conectarla funciona pero para configurar una wifi tienes que currártelo algo más.

      Deberías "entrar" en el router (normalmente 192.168.1.1), configurar la parte wireless con protección y apuntarte la clave para luego configurar la tarjeta del portátil. Más o menos así debería irte, mírate los manuales del router y de la tarjeta wifi.

      • Cerrado

        El problema está en que tampoco navega con cable (éste router…

        El problema está en que tampoco navega con cable (éste router en cuestión dispone de 4 salidas para red local).Haciendo un ping no obtiene respuesta por parte del modem de cable y si desde el router, es como si la conexión se perdiera al pasar por el router tanto via wi-fi como por cable.

        Anteriormente también probé de colocarle un punto de acceso de la misma marca que la tarjeta de red inalambrica al modem en lugar de poner el router y nada,conecta con el punto de acceso pero no hay internet ¿tan dificil es o es que soy un negado?

        • Cerrado

          BocaDePez BocaDePez
          6

          Comprueba que la configuracion WAN de tu router este puesta…

          Comprueba que la configuracion WAN de tu router este puesta en obtener IP automatica. despues de eso resetea el modem y cuando este online, desconecta el router de la corriente y enchufalo denuevo... suerte

          • Cerrado

            Pues sí,despues de muchas vueltas al fin di con el fallo. Por…

            Pues sí,despues de muchas vueltas al fin di con el fallo.

            Por un lado el orden de encendido de los aparatos involucrados (primero el modem,cuando se haya encendido el pilotito de conexion con el serdor ISP, el router y por último el portátil).

            Por otro lado y casi mas importante que lo anterior es que en el configurador del router hay un apartado dedicado al DHCP que debe estar puesto en "DHCP SERVER" al configurar por primera vez mediante el asistente que trae el router éste dejaba las IP´s automáticas pero no modificaba este detalle.

            Gracias a los que me habéis ayudado y espero servir de ayuda a otros exponiendo mi resolución del problema.

            Un saludo