Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    conexion Inalambrica bloqueda. Help!

    Hola a todos.

    Os voy a hacer una consulta pq esto parece ya de expediente X. Tengo un router ZyXEL y tengo 4 ordenadores conectados a el. Uno de ellos desde el q escribo ahora lo tengo conectado via cable, el resto son inalambricos. Tengo en este ordenador el emule y he abierto los puertos como lei en algun foro entrando en la configuracion Nat, etc etc...Pero ni pa dios el ordenador me da una ID high, siempre low siempre low y ya no se q mas hay q hacer o q es lo q tengo mal pq lei y lei foros. Bueno eso es una de mis preguntas si a alguien se le ocurre alguna solucion, tengo la version del Emule 0.44d. (permiti el acceso al emule a traves del firewall del XP tengo el Service Pack 2 instalado)

    La otra pregunta es q tengo conexion a inet solo si esta este ordenador conectado, es decir, en el momento en el q activo la red wirelees en el router la conexion se me queda colgada al pasar 1 min o menos. No se a q es debido, vino uno de los tecnicos de timofonica a exar un vistazo y lo q dijo es q debia de tener un virus en alguno de los ordenadores q saturaban el router, pero....desactive las tarjetas inalambricas en dos de ellos y en el otro recien formateado probe la wir... pero nada, se vuelve a quedar colgado asi q no se por donde pueden venir los tiros...alguna idea????

    Agradeceria alguna ayudita.....Thanks

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      :-? A mi me pasa lo mismo, conecto cualquier ordenador por…

      :-? A mi me pasa lo mismo, conecto cualquier ordenador por wifi y se desconecta al cabo de 1 min y luego se vuelve a conectar otra vez. Tengo el Zyxel 650. Siento no poder ayudarte, en cuanto encuentre una solución te la haré llegar.