Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
38 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    La conexión se corta, pero....

    ¡Hola, todos!

    Me parece que el problema de cortes repentinos es comun, pero el mio es diferente, creo.

    Tengo un router Dynalink RTA230 conectado por Ethernet, naveghable 512 e Windows XP (tenía 98, he upgradado a XP ahora para solucionar el problema, pero es lo mismo).

    Todo funcionaba bien hace unos dias.
    Ahora, despues 5 o 15 o 30 minutos, sin una clara razon, el fluxo de datos se corta, aunque parece que el router esta conectado. El problema es que no funciona el ping a mi router, como si no fuera conectado a la tarjeta de red. Despues de un minuto, el router se reseta, el adsl se sincroniza otra vez, el ping funciona y la red funciona como antes. Espero unos minutos y otro corte.

    El problema parece de mi router, porque no funciona el ping al router cuando hay un corte.
    Mi router se puede conectar por USB también, pero el problema es lo mismo. Esto me parece raro...

    NO tengo p2p software abierto y nada de nada. No he instalado nada nuevo (y, después, he instalado XP, borrando todo y el problema es lo mismo).

    Solo tengo Norton Internet Security: ¿puede ser que el ultimo update es la causa de todo? Me parece raro...

    Pues, ¿que puedo hacer?

    Gracias,

    Stefano

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1