Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 10 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Conectividad limitada o nula

    Bueno, anoche así porque si, el pc que tengo conectado inhalambricamente me salió este mensajito :s, he estado probando y probando.. y nada, incluso he probado a conectar el otro pc al router mediante ethernet, y me lo dice igual : / Alguien sabe darme soluciones? Tengo un linksys por dhcp que hasta anoche iba perfecto, y lo mejor es que no he tocado ninguna configuración :-?

    PD: lo pongo aquí por si tiene algo que ver ono. xDD

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Vale..... he reiniciado y ya tengo conexión a internet en el…

      Vale..... he reiniciado y ya tengo conexión a internet en el otro pc :-) gracias a todos por la ayuda, y a ver si es verdad lo del 8mb/1mb :P

    • Cerrado

      BocaDePez BocaDePez
      6

      Gracias por la respuesta, pero toqueteando me acordé de como…

      Gracias por la respuesta, pero toqueteando me acordé de como se hacía.. lo extraño, en este pc, poniendolo manual sin poner las dns, he probado a entrar en la ip de yahoo 68.142.226.42 y todo correcto, luego he probado en el otro pc con la tarjeta ethernet, lo he puesto igual pero sin las dns tmb y vale, entraba a la ip tmb, luego he probado con la tarjeta wifi y.... Nada, no entraba... pero lo mejor he vuelto a poner la ethernet, le he colocado las dos dns y si, la ip de yahoo carga pero no las demás páginas.. he probado en mi pc a poner las mismas dns y.. aquí estoy escribiendo este post, todo indica que es el otro pc que tiene algo raro.. :-(

      • Cerrado

        En configuración de red ,protocolo TCP/IP en vez de usar DHCP…

        En configuración de red ,protocolo TCP/IP en vez de usar DHCP automatico , se meten las direcciones IP de tu red domestica, la puerta de enlace , la mascara y las DNS (eso es cuando tienes un router, inalambrico o no, que te permita hacer NAT (network address traslation, o lo que es lo mismo hacer ver al cablemoden una direccion IP y montarse una red privada).

        Saludos desde el sur

    • Cerrado

      BocaDePez BocaDePez
      6

      Flanagan? :-? , a mi en el pc de mi cuarto me sigue…

      Flanagan? :-? , a mi en el pc de mi cuarto me sigue funcionando bien, pero el otro no hay manera, ni conectandome a otras redes me deja tener internet :-D :-(

    • Cerrado

      [Editado 8/10/05 15:29]

      no flanagan, no es cosa tuya es de ono, porque a mi esta…

      no flanagan, no es cosa tuya es de ono, porque a mi esta pasando desde hace dos dias EXACTAMENTE LO MISMO y cuando logro conectar tngo la conexion por debajo de lo q deberia, es decir 1300 kbytes en vez de los 4000 o 3000 q deberia tener :(
      pa mi q ono esta teniendo problemas con su inraestructura

      por cierto tngo aleta de tiburon y conexion por ethernet

    • Cerrado

      BocaDePez BocaDePez
      6

      Ahá, pero como la ip de ono no es estatica que opción elijo…

      Ahá, pero como la ip de ono no es estatica que opción elijo en el router? tengo estas: Automatic config(dhcp), static ip, pppoe, pptp, l2tp y telstra cable, gracias por las respuetas :-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Prueba el metodo tradicional de configuración por ip's. Me…

      Prueba el metodo tradicional de configuración por ip's. Me pasaba lo mismo que a ti, y al poner las ip's y puertas de enlaces correctas manualmente, no me ha dado ningun problema.

    • Cerrado

      Puede ser poblema de la cobertura wifi, el software d windows…

      Puede ser poblema de la cobertura wifi, el software d windows detecta que protocolo utilizas, el a,b,g o g+, por ejemplo, si tienes una tarjeta de 54mbps (tipo g) y por causas de la distancia tiene que reducir a 22 o a 11mbps, windows te muestra ese mensaje que te indica que no estas recibiendo al maximo de la transferencia de la tarjeta

      • Cerrado

        BocaDePez BocaDePez
        6

        Si, si eso pensaba que por lo que fuera no recibía bien la…

        Si, si eso pensaba que por lo que fuera no recibía bien la señal, pero he probado a conectarlo por tarjeta ethernet! y lo mismo.. he estado leyendo y dicen que con el service pack2 es común este error, alguien sabe si hay algún parche o algo parecido?

        PD: Lo extraño es que durante meses haya funcionado perfecto, y así porque si deje de funcionar internet en ese pc :s