Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

Al conectar al WiFi 5G no puedo acceder a lo que está conectado por 2.4G

BocaDePez
BocaDePez

Hola,

No me creo que sea al único que le pasa. He hecho una búsqueda y no lo he encontrado. Debo hacer la búsqueda mal o yo tengo algo particular.

Tengo desde hace unos días F680 y cuando me conecto a la 5G desde el portátil no puedo acceder a lo que está conectado a la 2.4G, como la impresora. Cambio a la 2.4G y lo veo todo.

La configuración del firewall en ambas redes es idéntica. No encuentro nada en el router que me diga "Isolated" o similar y que esté activo.

Sinceramente, ya no sé qué mirar.

¿Alguien sabe algo?

Gracias.

superllo

Sí que hay isolation:

isola.png
🗨️ 3
BocaDePez
BocaDePez

Opción hay, pero activada no. No veo ninguna opción que indique aislamiento entre redes. Hay una opción de VLAN en ambas redes pero tienen la misma.

🗨️ 2
BocaDePez
BocaDePez

Es un problema del router que me han dicho que van a solucionar con una actualización.

🗨️ 1
BocaDePez
BocaDePez

Lo que no entiendo es que sólo nos pase a nosotros dos. El firmware que tenemos lo tendrá el resto también y es fácil darse cuenta.

jamad92

A) Todos a 2.4

B) Configura como bien dice superllo

🗨️ 7
BocaDePez
BocaDePez

Es lo que acabaré haciendo, todo a la 2.4. Gracias por la respuesta.

🗨️ 6
superllo

A ver, no sé qué más puede pasar pero yo tengo el ordenador en 5 GHz con Wifi ac y un multimedia en 2.4 GHz rn Wifi n y se ven perfectamente.

🗨️ 5
BocaDePez
BocaDePez

Ya, es raro de narices.

Es el router seguro. Sólo tengo un portátil con 5G pero he cargado otros sistemas operativos para probar, así que descartado que haya alguna regla en el firewall.

🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
vukits
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Me pasa exactamente igual. Alguno ha podido resolverlo?

🗨️ 2
BocaDePez
BocaDePez

Debe ser el router. Ya que tenía el modelo anterior el de antenas con Jazztel y no tenía este problema. Y ahora si quiero imprimir tengo que cambiar de red. Con el chromecast me pasa igual.

🗨️ 1
BocaDePez
BocaDePez

Igual a mí. Y algo más raro aún, una tablet antigua (para recliclar diria yo, pero bueno) se reinicia sola al asociarse a la red 2.4GHz. Aunque seguro que es un problema de la tablet, con otros routers no lo hace, sólo con el F680...

chrimasa
1

Se trata de jun BUG del router de MM que, hasta donde he podido comprobar, continúa ocurriendo.

BocaDePez
BocaDePez

A mi lo que me está pasando es que en la Tele no me permite las opciones de tele a la carta de los canales como clan,... Tengo instalado el PLEX y pierdo la conexión con el servidor... con el PC.

Me dicen desde MasMovil que es la 5G que no es estable... pero en lo que vamos de año van 4 llamadas

BocaDePez
BocaDePez

Solucionado en la versión de firmware ZTEGF6804P1T9.

🗨️ 1
BocaDePez
BocaDePez

¿Cómo podria hacer para que me lo actualicen?