Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
69 lecturas y 7 respuestas
  • Cerrado

    6

    Comtrend536+ no se quitar la tv y la voip para usar como lan

    Me han dicho que los puertos lan 3 y 4, del comtrend 536+ de jazztel, estan configurados para television y voip.

    Mi problema esque necesito los 4 puertos lan para conectar 4 pcs y no se como deshabilitar la tv y la voip.

    ¿Alguien me puede ayudar?

    PD: He llamado a jazztel y me han dicho que no se pueden quitar, cosa que no me creo pero bueno.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      m podria echar alguien una mano a decirme q codigos m acen…

      m podria echar alguien una mano a decirme q codigos m acen falta para abrir puertos para q funcione el micro del socom3?

      • Cerrado

        Lo mejor será que lo preguntes en el foro de zyxel:…

        Lo mejor será que lo preguntes en el foro de zyxel:

        http://www.bandaancha.st/foros.php?forid=42

    • Cerrado

      Hola debes de mapear los puertos. Te vas a Advanced…

      Hola debes de mapear los puertos. Te vas a Advanced Setup=>Port Mapping , y marcas en el grupo briged=>remove , si lo deseas haz un backup de los settings , para asi recuperar todo lo que tenias, aunque de todos modos volver atras no es dificil. bye

    • Cerrado

      BocaDePez BocaDePez
      6

      Entra por http://192.168.1.1 (admin/admin), ves a Advanced…

      Entra por http://192.168.1.1 (admin/admin), ves a Advanced Setup/Wan y elimina (marca la casilla Remove y luego pulsa el botón Remove) la linea de la IPTV (la que pone Protocol Brigde). Con esto te cargas elpvc dedicado a la IPTV (tele).

      En Advanced Setup/Port Mapping desmarca la casilla de Enable virtual ports on ENET (1-4).

      Por último, en la parte de Calidad de Servicio (QoS) que sale en Advanced Setup pero no recuerdo exactamente donde porque lo tengo deshabilitado, borra todas las entradas (el router viene preconfigurado para dar prioridad al tráfico de VoIP e IPTV), que si no recuerdo mal son dos (una para voz y la otra para la tele). La otra opción para cargarte la QoS es hacer lo mismo que yo, deshabilitar la QoS editando el pvc de datos (En Advanced Setup/Wan, dale a Edit en el pvc cuyo protocolo es PPPoE, y en la ventanita que sale, deshabilitar Enable Quality Of Service, luego dale a continuar y salva y rebota el router).