Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

COMTREND 536+ Y ACER ASPIRE

oscuro

no entiendo lo que pasa,
Tengo un comtrend 536+ un equipo conectado por linea y 2 por wifi ,tengo un portatil que no localiza la red y sin embargo si localiza otras.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

va.....si queires que alguien te ayude deberia explicar que sistemas opertivos tienen tus ordenadores,si sin mac o no,como los tienes configurados etc....
asi que te has explicado es como si dijeras :
tengo un coche que no arranca.........vale,pero que le has hecho,tien 30 años,le has puesto azucar en el deposito,has tenido un siniestro total.............
se mas conciso

BocaDePez
BocaDePez

Hola:
entra al router, ve a wireless-advances y en channel cambia el numero que tienes, (es posible que tengas 11 o 12) y pon 6 o 7.
Saludos

🗨️ 1
oscuro

He cambiado de canal y BINGO
no sabes lo que te lo agradezco.
Llevaba horas dando vuentas, reiniciando el router cambiando todo, hasta el tecnico que me arregla desperfectos se sorprendia y se fue sin saber que pasaba.
Funciona perfecto
Lo que si que tiene es que se calienta mucho pero no solo el router tambien la fuente.
Lo dicho, Y GRACIAS

Frankie2004

Pues el portátil lo habrás configurado de forma diferente al otro equipo con WiFi.

Por cierto ... si la red se puede localizar, es malo. Deberías desactivar el anuncio (SSID Broadcast) de la red y poner el nombre a mano en la configuración de la tarjeta inalámbrica. Aparte del mismo método de encriptación, contraseña, canal, etc.