Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Comportamiento extraño del cablemódem

cyborg

Hola, tengo AUNA Madrid en Torrejón de Ardoz y desde hace un par de días vengo notando que mi cablemódem (el Motorola SurfBoard 5100, el negro) no se comporta igual que hasta ahora.

Os explico: Tiene 4 luces verdes y 2 amarilla, colocadas de esta manera:

V = Verde
A = Amarilla
_____________________

V --- Power (siempre encendida)
V --- Receive (siempre encendida)
V --- Send (siempre encendida)
V --- Online (siempre enc... si la red de AUNA no se ha caido xD)
A --- PC/Activity ---> leer más abajo
A --- StandBy (siempre apagada)

Bien, pues hasta estos dias, la luz de PC/Activity SIEMPRE SIEMPRE estaba parpadeando de manera continua, a una velocidad constante. Pero ahora, sólo lo hace cuando envío o recibo datos a traves de Internet. No se si es que han tocado algo en AUNA porque no es cosa de mi PC, eso os lo aseguro.

¿A alguien mas le ocurre esto? ¿Os pasa con otros cablemódems?

Gracias por las respuestas y un saludo.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Alex

PUes es muy curioso, la verdad. En mi caso era algo parecido.

La luz de Activity siempre estaba encendida. A mi pc llegaban peticiones ARP a todas horas, desde que lo encendía hasta que lo apagaba.

Ahora solo parpadea cuando genero tráfico o cuando alguna direccion externa a la red me hace alguna petición.

Antes, por ejemplo, el dumeter me marcaba unos 5 o 6 Kb/s constantes de recepción. Ahora no marca ni 0.8 Kb/s.

Sea lo que sea lo que hayan filtrado, lo han hecho bien :-D

BocaDePez
BocaDePez

Hola yo tambien estoy en auna en Getafe con el moden SB4200 y a mi
en un principio tambien parpadeaba y se tiro meses fija la luz y ahora parpadea de vez en cuando .
Hace tiempo llame a los de auna y me dijeron que no pasaba nada con eso de las luces nose haber que comentarios hay

Saludos

BocaDePez
BocaDePez

Tiene razon aLeX, se ha reducido notablemente el trafico de ARP, y por eso no parpadea. Yo pienso que el servidor hacia pings constantes en la red local del CABLE, y ahora pues lo han quitao porque no sirve de mucho.

Lo malo que ya el switch que tengo no parece una discoteca, ahora na de na.

Un saludo.

cyborg

¿Podeis por favor explicar que es eso del ARP? Es que de redes controlo lo básico, y hasta ahí no llego.

Gracias y un saludo :)