Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
214 lecturas y 17 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    como cofigurar webstar para no tener id baja con emule??

    Buenas

    Me gustaria saber como debo configurar mi webstar de auna para que el emule no me de id baja, utilizo el emule v.46c y cuando hago la prueba de puertos no la supera, en cambio se conecta pero siempre con id baja.....ya no se que hacer.

    Alguien me ayuda??

    Gracias a todos.

    DAVID.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hola buenas, miren yo pongo la página para que se meta a…

      Hola buenas, miren yo pongo la página para que se meta a configurar el router, pero me pide usuario y contraseña, pongo la que me pusieron en el wifi y no entra, no se porque? es que no es esa contraseña? y si no es esa donde viene? por favor ayudenme... mi correo es juancarlosgb_19@hotmail.com

      Les agradeceria mucho su ayuda

      Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      NO TENGO NI IDEA DE HACERLO todo me suena a chino , ¿porke no…

      NO TENGO NI IDEA DE HACERLO todo me suena a chino , ¿porke no deciis paso por paso si no es gran molestia cómo se consigue tener una ID alta??
      saludos,Boulas.
      SI ESTAIS DISPUESTOS DE VERDAD A AYUDARME PORFAVOR e-mail a c_barrabas@tmail.com. Os lo agradecé mucho.er

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, yo tengo un router webstar, y he seguido las…

      Hola, yo tengo un router webstar, y he seguido las instrucciones q pone más arriba, la primera vez q lo hice me funcionó perfect, pero hace unos días se me estropeó el router, vino un técnico de ONO, me lo ha cambiado, ahora pongo todo el tema de los puertos en la pagina web del router y todavía me sale la burra con la venda y cuando pruebo los puertos en el emule me da error!! Alguien me puede ayudar x favor? Gracias de antemano, si alguien puede hacerlo xfavor q me lo diga x mail en Martin_hache7@hotmail.com
      Muchas gracias de antemano y un saludito;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      No me parece adecuado que deis instrucciones tan poco…

      No me parece adecuado que deis instrucciones tan poco precisas a usuarios que denotan falta de conocimientos para su interpreteación y puesta en práctica. Podeis lograr, sin quererlo, que la peña se frustre más aún. Creo que lo ideal séría, en caso de contestar a alguna de las dudas planteadas, que os adecueis al nivel que refleja cada cual con la pregunta realizada. En su defecto podríais proponer documentación y guias de ayuda que sin duda hay publicadas.

    • Cerrado

      BocaDePez BocaDePez
      6

      como puedo acceder alos parametros del modem? no me sale en…

      como puedo acceder alos parametros del modem?
      no me sale en la barra de tareas? una ayudita :-?

      • Cerrado

        BocaDePez BocaDePez
        6

        escribe esto en tu navegador http://192.168.0.1/ con esto…

        escribe esto en tu navegador http://192.168.0.1/
        con esto estas accediendo al router directamente en caso de no tener contraseña, haces clic en setup y ya verás Advanced Settings

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola buena gente: Tengo el e-mule 0.46a, o al menos eso pone.…

      Hola buena gente:
      Tengo el e-mule 0.46a, o al menos eso pone.
      Siempre me pone id baja y no se como cambiarlo, pues no tengo mucha idea de como funciona esto.
      Gracias y feliz año

    • Cerrado

      BocaDePez BocaDePez
      6

      hola, yo es k tengo ese webstar 2100 pero conectado por LAN,…

      hola, yo es k tengo ese webstar 2100 pero conectado por LAN, y quisiera saber como hacer para abrir esos puertos, hace tiempo k me va de culo, desde q seme desconecto y nose a que es debido, el emule me va de pena y los torrent, por lo q kisiera echarle un vistazo alos puertos pero nose si es q tengo k conectarlo por USB o si puedo hacerlo desde LAN ,osimplemente como hacerlo
      necesito ayuda

      un slaudo y gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      lo mismo q qisiera saber como puedo mejorar lo d la id baja…

      lo mismo q qisiera saber como puedo mejorar lo d la id baja soy d telefonica y no tengo ni idea de cosas del emule

      • Cerrado

        BocaDePez BocaDePez
        6

        aber m dice lo d comprovar puertos q tngo la id baja como lo…

        aber m dice lo d comprovar puertos q tngo la id baja como lo puedo solucionar????? x favor responderm pronto q m ace muxa falta

    • Cerrado

      BocaDePez BocaDePez
      6

      tienes que abrir los puertos 4662 y 4672. Eso se hace…

      tienes que abrir los puertos 4662 y 4672.
      Eso se hace accediendo a los parametros del modem y en Advanced Settings - Port Forwarding abres el 4662 en TCP y el 4672 en UDP quedando asi:

      Local IP Adr Start Port End Port Protocol Enable
      xxx.xxx.x. x 4662 4662 TCP si
      xxx.xxx.x. x 4672 4672 UDP si

      donde pone las x tienes que poner tu IP local

      • Cerrado

        BocaDePez BocaDePez
        6

        gracias he leido este foro y me ha venido muy bien. ya tengo…

        gracias he leido este foro y me ha venido muy bien. ya tengo el problema de la id solucionado.

      • Cerrado

        [Editado 21/11/05 15:16]

        Vamos que como dice el anonimo si tienes la ip 192.168.1.10…

        Vamos que como dice el anonimo si tienes la ip 192.168.1.10 en tu pc quedaria:

        Local_IP_Adr ---- Start_Port -- End_Port -- Protocol -- Enable
        192.168.1.10 -----4662 -------- 4662 ------ TCP ------- si
        192.168.1.10 -----4672 -------- 4672 ------ UDP ------- si

        Pero aun asi no te conectara con los servers, has de poner el port triggering para que rule:

        Port Triggering
        Trigger_Range -------------- Target_Range
        Start_Port -- End_Port ----- Start_Port -- End_Port -- Protocol -- Enable
        4662 -------- 4662 ---------- 1024 ------- 65535 ------TCP ------- si
        4672 -------- 4672 ---------- 1024 --------65535 ----- UDP ------- si

        Los ----- los he puesto para intentar que se vea que valor va en que campo, que si no queda todo echo un churro, pero no sirven para nada mas que para eso :P ;)

        Seguro que esto ultimo, lo del port triggering, hay que afinarlo mas, en ello estoy, pero con esa config me funciona.

        Por cierto, en el DMZ pon un 0 (vamos lo que hace eso es no tenerlo configurado), que creo que es lo mejor. No se si tendra que ver pero lo probe de esa forma (no hace falta configurar entonces nada del port forwarding y port triggering) cuando apagaba el emule se me quedaba frito el router. Que igual es coincidencia pero ...

        Salu2 ;)
        imakoki

        • Cerrado

          BocaDePez BocaDePez
          6

          Hola, tengo un router u.s.robotics y e provado a abrir los…

          Hola, tengo un router u.s.robotics y e provado a abrir los puertos del emule el caso sk ayer tenia la ID alta y hoy me sale ID baja, eso porque????

          x favor k alguien m ayudeeeeeeeeeeeeeeee