Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 2 respuestas
  • Cerrado

    Es de chiste...

    Tengo 4Mb/512, y desde hace unos 20 días, la subida rara vez me ha sincronizado a 512.
    Normalmente me esta sincronizando a 320Kbps, y eso no es lo peor.
    Lo peor, es que si enciendo el router, y sincronizo a 320, creo que es un mal menor, comparandolo con que puede que en unas horas "baje", el sincronismo de subida a 128,192, o 256kbps.
    En cambio la bajada, siempre va como un tiro, pues sincroniza siempre correctamente a 4096kbps, y los test de velocidad siempre dan algo mas de 3500 kbps.

    El caso, es que ya he llamado 6 veces al servicio de operadores inutiles que tiene esta compañía, y no me solucionan nada. No me abren incidencia por esto, pues me dicen que el contrato de particulares, no garantiza ningún valor de subida, que de bajada me garantizan el 50%, pero de subida nanai de la china.
    Yo les he comentado, que deacuerdo, que puedo admitir que me suba a 300 o 350, pero que lo lógico es que la subida sea mas o menos estable, y no que por la mañana suba a 350, y que por la tarde suba a 120. que yo eso no lo veo normal.
    Y es todo como hablar con una pared, pues no me hacen caso, y no lo consideran incidencia, y yo estoy que trino, pues como bien sabeis, si pones la mula por la mañana, y por la tarde se cae la subida, pues pega un bajon de la leche.

    De momento creo que esperare a ver unos días, y si esto sigue asi, pues pediré que me cambien a 1MB, pues por lo menos pagaré menos, y tendré la misma subida, pues lo que a esta gente no les quiere entrar en la cabeza, es que ¿para que quiero yo 4Mb, si subo igual o menos que con 1Mb?.
    Y si asi no se soluciona, pues a ver a que operador me cambio, porque esto es ya de coña.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 25/01/07 10:21]

      Gracias por contestar. Pues no se que pasará. Pero Llevo casi…

      Gracias por contestar.
      Pues no se que pasará.
      Pero Llevo casi un año y medio con Ya.com, sin problemas. El primer año con 2Mb, iba muy bien. Luego me cambie a 4M/512, y los dos primeros meses iba bien, ahora llevo 15-20 días así.
      Si los dos primeros meses fue bien, tendría que ir ahora tambien, pues que yo sepa ni mi casa ni la central se han movido de sitio.

      A Ono no me cambio ni de coña, pues por mi zona dicen que no va muy bien.

    • Cerrado

      BocaDePez BocaDePez
      6

      Eso es por que en tu dslam hay una plantilla RA (viene a ser…

      Eso es por que en tu dslam hay una plantilla RA (viene a ser sincronizo a lo que puede)

      O bien tienes una mala cadlidad de cobre o bien estas muy lejos de la central.

      Para el cobre: ya sabes de quien es el cobre y no le van a cambiar.

      y si vives lejos de la central por mucho que te cambies de proveedor la distancia va a ser la misma.

      Mas calidad: o cable (ono) o cambiante de casa (no se puede tener todo)