Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
114 lecturas y 12 respuestas
  • Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Yo me di cuenta en los últimos meses (antes no me pasaba) que…

      Yo me di cuenta en los últimos meses (antes no me pasaba) que si dejo el ordenador encendido varias horas seguidas sin acceder a Internet, se quedaba desconectado y tenía que reiniciar la sesión de Win para que volviera a tener acceso.

      Entré en la configuración del router, desactivé la opción de Ahorro de Energía y por ahora solucionado... ;)

      Un saludo.

          • Haciendo ping a 89.248.106.100 con 32 bytes de datos:…

            Haciendo ping a 89.248.106.100 con 32 bytes de datos:
            Respuesta desde 89.248.106.100: bytes=32 tiempo=77ms TTL=53
            Respuesta desde 89.248.106.100: bytes=32 tiempo=24ms TTL=53
            Respuesta desde 89.248.106.100: bytes=32 tiempo=20ms TTL=54
            Respuesta desde 89.248.106.100: bytes=32 tiempo=17ms TTL=54

            Estadísticas de ping para 89.248.106.100:
            Paquetes: enviados = 4, recibidos = 4, perdidos = 0
            (0% perdidos),
            Tiempos aproximados de ida y vuelta en milisegundos:
            Mínimo = 17ms, Máximo = 77ms, Media = 34ms

              • Haciendo ping a bandaancha.eu [89.248.106.100] con 32 bytes…

                Haciendo ping a bandaancha.eu [89.248.106.100] con 32 bytes de datos:
                Respuesta desde 89.248.106.100: bytes=32 tiempo=74ms TTL=53
                Respuesta desde 89.248.106.100: bytes=32 tiempo=81ms TTL=54
                Respuesta desde 89.248.106.100: bytes=32 tiempo=77ms TTL=54
                Respuesta desde 89.248.106.100: bytes=32 tiempo=73ms TTL=54

                Estadísticas de ping para 89.248.106.100:
                Paquetes: enviados = 4, recibidos = 4, perdidos = 0
                (0% perdidos),
                Tiempos aproximados de ida y vuelta en milisegundos:
                Mínimo = 73ms, Máximo = 81ms, Media = 76ms

                Ni en el fijo ni en el portatil tengo puesta ninguna DNS. La tengo "automática", pero el fijo funciona...