Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
53 lecturas y 36 respuestas
  • Cerrado

    Central AVENIDA en ZAMORA;me cago en 87.216.x.x !!

    Hola, llevaba una semana sin Internet y estaba muy mosqueado :-P

    Había ido la migración a 6 Mb bien, exceptuando algún que otro cortecillo cada x horas, y el jueves estaba sin línea de internet

    La expresión "sin Internet" no es completamente literal, ya que algunas webs como internautas.es hispamp3 o noticias3d.com cargaban al cabo de unos 5 minutos. El resto de webs que probé no cargaban.
    Hice pings, trazas y demás, y quizás la razón sea que en las trazas a esas direcciones hay pocos saltos, ya que están en servers españoles.

    Tras unas cuantas llamadas al Servicio "Técnico" (por decir algo) localizaron el problema 24 horas después, aunque nunca me pusieron con nadie de nivel superior al 1.
    Unos no me habrían incidencia, otros me decían que la aplicación no funcionaba y patatín patatán, otro que si estaban en cambio de turno, y alguna vez me decían que no me podían transferir con nadie que pudiese abrirme incidencia.

    Tengo un comtrend 536+ y en Diagnostics daba fallo los tests ATM y el ping a la DNS principal. Con eso llegaron a la sorprendente conclusión de que el rango de ip's de mi central para los de 6 Mb estaba dando problemas.

    Hoy he podido entrar en BandaAncha desde casa a una velocidad más o menos normal, aunque sigo sin poder acceder a muchas webs, y no es culpa de Firefox (eso decían los del servicio técnico).

    Me han dicho estas mismas personas que cambiara algunos datos de la conexión; por ejemplo, ahora tengo que poner PPPoE en lugar de PPPoA. Ahora sincronizo en modo ADSL2+ en lugar de G.DMT, lo que ha supuesto que sincronice a menos velocidad y un aumento de la atenuación.

    Bueno, voy a echarles una llamadita, luego os cuento más.

    Un saludo superforo ;)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 5/02/06 17:44]

      Spammerrr!!! pd. Si, si puedo entrar, la ip es: 80.36.71.34…

      Spammerrr!!!

      pd. Si, si puedo entrar, la ip es: 80.36.71.34 aunque no responde a los pings.

      Lo de la ip 0f:4d:4d: si, saludales es IPv6, el nuevo formato de Ip's :), pero no se porque a mi no me sale, ya lo he visto en un cliente de ono, pero creo que no tiene nada que ver el ISP sino en una actualización del sistema operativo.

      mm, alguien de madrid con los 6 Mb (Luke :***) que me pinguee www.nggn.net , magicamente hoy ha subido 30ms, y me toca jugar con 65ms cuando lo normal es 35ms..

        • Cerrado

          [Editado 5/02/06 19:18]

          Ya ves lo contento que me he puesto al verlo hoy, estaba…

          Ya ves lo contento que me he puesto al verlo hoy, estaba jugando en un server (creo que tb de easynet) y de repente le pido a un colega distribuidor de nggn, uno... y entro con 60ms :S, un colega con ADSL 1 Mb Telefonica tenia menos ping que yo ¬¬'

          Por cierto, pon el tracert a estas ip's:

          - 193.222.62.155

          - 82.194.78.34

          • Cerrado

            [Editado 6/02/06 02:04]

            6
            Tracing route to 82-194-78-34.servidores.redcoruna.com…
             Tracing route to 82-194-78-34.servidores.redcoruna.com [82.194.78.34]
            over a maximum of 30 hops:

            1 <1 ms <1 ms <1 ms router.lucal [172.26.0.1]
            2 40 ms 40 ms 40 ms madhou.jazztel.es [212.106.217.73]
            3 40 ms 40 ms 40 ms madhou.jazztel.es [212.106.216.194]
            4 41 ms 40 ms 41 ms t3-4.mpd01.mad05.atlas.cogentco.com [130.117.241.221]
            5 41 ms 40 ms 41 ms g0-0-0-100.core01.mad05.atlas.cogentco.com [130.117.1.37]
            6 41 ms 42 ms 42 ms hostalia.demarc.cogentco.com [130.117.22.126]
            7 42 ms 42 ms 43 ms 82-194-78-34.servidores.redcoruna.com [82.194.78.34]

            Trace complete.

            Tracing route to 193.222.62.155 over a maximum of 30 hops

            1 <1 ms <1 ms <1 ms router.lucal [172.26.0.1]
            2 40 ms 40 ms 40 ms madhou.jazztel.es [212.106.217.73]
            3 40 ms 41 ms 40 ms madhou.jazztel.es [212.106.217.37]
            4 41 ms 40 ms 42 ms 208.178.63.69
            5 64 ms 68 ms 69 ms so0-0-0-2488M.ar3.LON2.gblx.net [67.17.71.25]
            6 64 ms 69 ms 64 ms Easynet-LTD-London.ge-4-1-0.ar3.LON2.gblx.net [208.51.142.130]
            7 64 ms 69 ms 64 ms ge2-0-1-0.br0.thlon.uk.easynet.net [217.204.60.89]
            8 74 ms 74 ms 69 ms ge0-0-0-0.gr0.thlon.uk.easynet.net [207.162.198.12]
            9 74 ms 81 ms 119 ms so0-1-1-0.br1.exmad.es.easynet.net [207.162.204.202]
            10 71 ms 67 ms 72 ms so0-1-1-0.br1.exmad.es.easynet.net [207.162.204.202]
            11 72 ms 83 ms 72 ms ge1-0-23.cs0.exmad.es.easynet.net [193.238.146.132]
            12 67 ms 67 ms 73 ms 62.93.160.150
            13 67 ms 72 ms 72 ms 193.222.62.155

            Trace complete.

            Para la IP de easynet es curioso, va por dos sitios distintos y va cambiando cada segundo y poco. O sea que una traza no es fiable. "Prueba" de que cambia constantemente de ruta es hacer un ping constante:

            Reply from 193.222.62.155: bytes=32 time=71ms TTL=55
            Reply from 193.222.62.155: bytes=32 time=66ms TTL=55
            Reply from 193.222.62.155: bytes=32 time=71ms TTL=55
            Reply from 193.222.62.155: bytes=32 time=66ms TTL=55
            Reply from 193.222.62.155: bytes=32 time=65ms TTL=55
            Reply from 193.222.62.155: bytes=32 time=71ms TTL=55
            Reply from 193.222.62.155: bytes=32 time=66ms TTL=55
            Reply from 193.222.62.155: bytes=32 time=72ms TTL=55
            Reply from 193.222.62.155: bytes=32 time=71ms TTL=55
            Reply from 193.222.62.155: bytes=32 time=66ms TTL=55
            Reply from 193.222.62.155: bytes=32 time=72ms TTL=55

            Y no es inestabilidad, son demasiado parecidos (siempre es o 66 o 71)

      • Cerrado

        [Editado 5/02/06 17:47]

        Gracias por contestar erdanblo, pero por IP tampoco puedo…

        Gracias por contestar erdanblo, pero por IP tampoco puedo entrar.

        He probado una traza y sólo realiza los 2 primeros saltos, el resto no :(

        el formato anterior era IPv4??
        con "ipconfig/all" en el cmd me sale también con ese formato nuevo

          • Cerrado

            mmm... no me suena haber hecho eso. Puede que se haya…

            mmm... no me suena haber hecho eso.

            Puede que se haya instalado al reinstalar Agregar o quitar programas>>Agregar o quitar componente de Windows>>Servicios de red ¿Podría ser por eso? Ejecuto uninstall ipv6 ??

            Me mandó hacerlo uno del nivel 1. A parte de eso, también tuve que reinstalar el explorer, aunque no sé para qué, si no lo uso :-P :-D

            • Cerrado

              [Editado 5/02/06 22:53]

              Pero si no es cosa de Jazztel, ya te lo he dicho. Además es…

              Pero si no es cosa de Jazztel, ya te lo he dicho.

              Además es transparente a tí, solo que en tu windows verás las ip's de esa manera, el resto funciona igual, ¿no ves que instala una pasarela para converir el formato?

              Con ipv6 uninstall se quita, porque yo he puesto ipv6 install, para instalarlo y me ha salido como a ti y luego lo he desintalado y ya sale otra vez como antes.

        • Cerrado

          Por ip no podras entrar porque es un hosting dedicado,…

          Por ip no podras entrar porque es un hosting dedicado, necesitaras entrar así: _IP_/~usuario

          donde usuario es el nombre de la cuenta que esta configurado en el panel reseller del hosting, vamos que no lo puedes sacar facilmente a menos que te lo diga el de la web.

          Sobre la Ip no don't worry ;), es normal, aunque a mi aun no me aparece.

      • Cerrado

        [Editado 5/02/06 17:52]

        6

        Ejemmmm...sí, si puedo entrar :) Saludos ..y eso :-D Pero no…

        Ejemmmm...sí, si puedo entrar :)

        Saludos ..y eso :-D

        Pero no me responde a la petición de ping

    • Cerrado

      [Editado 4/02/06 18:10]

      Es normal lo que pone en Dirección IP?? Configuración IP de…

      Es normal lo que pone en Dirección IP??

       Configuración IP de Windows

      Adaptador Ethernet Conexión de área local :

      Sufijo de conexión específica DNS :
      Dirección IP. . . . . . . . . . . : 192.168.1.2
      Máscara de subred . . . . . . . . : 255.255.255.0
      Dirección IP. . . . . . . . . . . : fe80::20d:61ff:fee2:3fc2%4
      Puerta de enlace predeterminada : 192.168.1.1

      Adaptador de túnel Teredo Tunneling Pseudo-Interface :

      Sufijo de conexión específica DNS :
      Dirección IP. . . . . . . . . . . : 3ffe:831f:4004:1956:0:fbf3:a827:3d6b

      Dirección IP. . . . . . . . . . . : fe80::5445:5245:444f%5
      Puerta de enlace predeterminada : ::

      Adaptador de túnel Automatic Tunneling Pseudo-Interface :

      Sufijo de conexión específica DNS :
      Dirección IP. . . . . . . . . . . : fe80::5efe:192.168.1.2%2
      Puerta de enlace predeterminada :

      C:\Documents and Settings\root>
    • Cerrado

      [Editado 2/02/06 23:16]

      Como sigo sin poder navegar bien me dicen los del S.Técnico…

      Como sigo sin poder navegar bien me dicen los del S.Técnico que llame al 1565 para solicitar un aceso RTC gratuito hasta que se solucione la incidencia , y llamo al 1565 y me dicen q eso lo tienen que hacer los del STécnico (y así sucesivamente), vamos que se están quedando conmigo; a quién tengo que llamar?

      A parte de eso: ¿¿Puedo pedir que no me cobren los días que he estado sin conexión o alguna otra cosa??

      • Cerrado

        6

        En el 1565 deberían de poder tomar nota de tu solicitud.…

        En el 1565 deberían de poder tomar nota de tu solicitud. Insiste...es un servicio a activar no una avería.
        Prueba a solicitar una compensación por esos días, pero es posible que te digan que con la RTC tienes bastante :P

        • Cerrado

          [Editado 4/02/06 16:12]

          Ya lo solucioné ;) Dicen que no me cobrarán los días que…

          Ya lo solucioné ;) Dicen que no me cobrarán los días que llevo sin ADSL ni tampoco los que llevo con PSEUDO-ADSL defectuoso (lo que tengo ahora mismo), a ver si es verdad ;)

          La RTC también está pedida y mañana llamaré para que me den las claves.

          Además me han mandado otro comtrend536+ debido a que la operadora que se encargó de la migración lo pidió por su cuenta, a pesar de que le dije que ya lo tenía :-) Dicen que vendrán a recogerlo por la mañana, pero no suele haber nadie en mi casa hasta las 3, así que no sé que pasará.

          Y ahora un tema polémico que puede levantar ampollas:
          Le puedo dar el cambiazo?? Se notará?? Es lo mínimo que puedo hacer debido a las molestias, no? ¿Qué os parece? :-o :-o

    • Cerrado

      Me dicen que el problema con mi rango de ips está…

      Me dicen que el problema con mi rango de ips está solucionado; y cuando cogí el teléfono lo primero que hicieron fue preguntarme si me llamaba ALBERTO.

      Llamáis muchos ALBERTOs A jAZZTEL?

      Yo sigo con problemas en programas de mensajería y p2p :'( y algunas webs como genbeta o la de jaztel cargan mal, a parte de que tengo que actualizar/darle al botón "Ir" 3 veces o más para que carguen las URLs.

      La prueba:

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, recomiendo que mientras os pase esto de no poder entrar…

      Hola,
      recomiendo que mientras os pase esto de no poder entrar en muchas webs y demas, buscar un servidor proxy HTTP al que podais llegar (se echa un buen rato en dar con uno).

      Con hacer una traza que llegue a dicho proxy puede valeros para probarlo. Configurais el Explorer para que os conecte via proxy y si el proxy rula pues listo.

      Es una solucion un poco "cutre" pero para salir del paso puede valer algo.

      Decir que sin proxy no me iba bandaancha, ni adslzone, ni hotmail ni el msn ... A traves del Proxy funciona todo (de hecho estoy posteando) menos el MSN, aunque evidentemente algo mas lento (se nota).

      Esta solucion se puede ver como la "busqueda de un camino alternativo" ya que parece que el problema es caida de algun/os enlaces.

      Saludos

      PD: Por cierto, soy de Malaga, central Sol y rango 87.216.*.*

    • Cerrado

      Mismo problema desde Segovia, he cambiado DNS, reseteado…

      Mismo problema desde Segovia, he cambiado DNS, reseteado router, etc etc y solo consigo entrar en algunas paginas como esta y el mesnger no me va.

    • Cerrado

      BocaDePez BocaDePez
      6

      tengo lo que ellos denominan 6 megas, desde el jueves falla…

      tengo lo que ellos denominan 6 megas, desde el jueves falla mas que una escopeta de feria, en el servicio tecnico hacen responsable a :
      me censura las pajinas y no me deja abrir todas, busca un servidor proxi
      mi navegador
      mi antivirus
      el ptr
      un virus espia ruso
      el teclado
      o simplemente el monitor que se queda colgado y no se ven las paginas.
      ademas soy usuario VIP , mi duda es que pasaria si no lo fuera,

      CLIENTES DE JAZZTEL "AMOTINEMONOS"

      • Cerrado

        BocaDePez BocaDePez
        6

        Mismo problema desde Zaragoza, centralita Sta Isabel. Ip…

        Mismo problema desde Zaragoza, centralita Sta Isabel.
        Ip 87.216.198.X

        Los supuestos culpables también han sido el navegador, el antivirus y finalmente un spyware.

        El viernes me llegaron a aconsejar reinstalar todo.

        Desde hace un rato funciona. No creo que dure mucho.

    • Cerrado

      [Editado 31/01/06 16:20]

      A mí me está pasando lo mismo desde hace dos horas. Calcado…

      A mí me está pasando lo mismo desde hace dos horas. Calcado
      Tengo ADSL 6 megas y mi central está en Amara (SAn Sebastián)

      En los diagnostics del Comtrend 536+ me sale esto:

      Test the connection to your local network
      Test your Ethernet Connection: PASS Help
      Test your USB Connection: DOWN Help
      Test your Wireless Connection: DOWN Help

      Test the connection to your DSL service provider
      Test ADSL Synchronization: PASS Help
      Test ATM OAM F5 segment ping: FAIL Help
      Test ATM OAM F5 end-to-end ping: FAIL Help

      Test the connection to your Internet service provider
      Test PPP server connection: PASS Help
      Test authentication with ISP: PASS Help
      Test the assigned IP address: PASS Help
      Ping default gateway: PASS Help
      Ping primary Domain Name Server: FAIL Help

      Con bandaancha navego perfectamente, pero otros sitios ni me los abre.

    • Cerrado

      [Editado 31/01/06 15:39]

      Pueden ser 2 cosas, primeramente las dns's, segunda opcion el…

      Pueden ser 2 cosas, primeramente las dns's, segunda opcion el rango, pero me parece raro...:

      1-Cambia la dns principal a 80.58.0.33

      2-Y si dices que es el rango el que da problemas, como segunda opcion prueba a ponerle un numero al final del usuario de jazztel, por ejemplo, debes de tener xxxxxx@adsl, pues te aconsejo que pongas xxxx@adsl1, pudiendo ser en el lugar del 1, un rango de numeros del 1 hasta el 20 creo...Eso hace cambiar tu rango de ip(en vez de 87.216, puede ser 62.14, 62.15...etc) y alomejor solucionas el problema...
      Ya me contarás a ver que tal los cambios

      Un Saludo

      • Cerrado

        6

        con su rango (dslam nuevos) solo funciona con @adsl a…

        con su rango (dslam nuevos) solo funciona con @adsl

        a danifv.. puedes dejar g.dmt.. pero pppoe sí que es recomendable, pppoa va fatal con los nuevos dslam, sobretodo para el tráfico udp..

        • Cerrado

          Cierto, si hago lo que dice neophyte me sale ésto:…

          Cierto, si hago lo que dice neophyte me sale ésto: http://87.216.1.69/

          me ha dicho uno del Servicio Técnico que da fallo por estar con PPPoE en lugar de PPPoA , le creo??

          A parte de muchas webs que no cargan ahora(lo de menos de momento), el elefante me da id baja, y eso que tengo abiertos los puertos!! A ver si me están capando igual que hacen los de ONO :-)

          • Cerrado

            Lo de ono es a nivel de paquetes no de puertos xddd, asi que…

            Lo de ono es a nivel de paquetes no de puertos xddd, asi que el burrito siempre da High ID, es totalmente transparente, menos en la velocidad del capado y la inestabilidad de la conexión cuando se arranca el burrito.

        • Cerrado

          Ah si? creia que al contratar 6 megas los metían a los dslam…

          Ah si? creia que al contratar 6 megas los metían a los dslam antiguos por poder dar a más clientes 20 megas.... No tenía ni idea. De todas formas que pruebe con las dns's