Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Cartagena por los suelos.

luthex

Ya llevo asi dos dias...

Test speedtest 1/31/2007 - 12:37 PM GMT (13:37)
Descarga: 475 kb/s
Subida: 106 kb/s
Ping: 540 ms

Un tracert:
C:\Documents and Settings\luthex>tracert www.ono.es

Traza a la dirección www.ono.es [62.42.230.18]
sobre un máximo de 30 saltos:

1 7 ms 9 ms 11 ms 10.98.0.1
2 551 ms 530 ms 532 ms 10.207.240.38
3 531 ms 533 ms 562 ms 10.207.240.124
4 542 ms 535 ms * www.ono.com [62.42.230.18]
5 541 ms 529 ms 528 ms www.ono.com [62.42.230.18]

Traza completa.

¿Alguien sabe algo? ¿Habeis visto humo saliendo de algun nodo?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Aquí en las afueras de Alcantarilla, mi modem no sicroniza bien, y las luces parpadean de derecha a izquierda. Mi conexión a penas pasa de 10KB/s de bajada y 6KB/s de subida con una media de ping de 620 ms

🗨️ 1
japerez710

Soy el del post anterior, al final se ha solucionlado, ha sido un contratiempo. El ping es lo que no me convence del todo, ya que jugar online es un suplicio

alotuyo

Esta mañana, alrededor de las doce, ha caido en picado mi velocidad de descarga, pero parece que ya se ha recuperado. (Descarga por FTP/HTTP, por supuesto)

🗨️ 1
surfware

Yo estoy en Cartagena y esto va hecha una auténtica mierda desde hace casi una semana...

LuzbeL

No tengo yo ese problema hoy, así que debe ser cosa de un nodo o zona en concreto. Deben estar haciendo pruebas para subirnos a 25 megas dentro de 2 años :-P

🗨️ 1
BocaDePez
BocaDePez

Yo ayer estuve sin conexión toda la mañana y parte de la tarde. Zona Nueva Cartagena

Caidas cada dos por tres TODOS los dias

Esto es una pu.ta VERGÜENZA.

BocaDePez
BocaDePez

sigue igual cortes cada 2x3

BocaDePez
BocaDePez

Son las 4:10 y este es el ping a www.google.com

La zona es en Barrio Peral (Cartagena).

Haciendo ping a www.l.google.com [209.85.135.147] con 32 bytes de datos:

Respuesta desde 209.85.135.147: bytes=32 tiempo=642ms TTL=244
Respuesta desde 209.85.135.147: bytes=32 tiempo=622ms TTL=244
Respuesta desde 209.85.135.147: bytes=32 tiempo=637ms TTL=243
Respuesta desde 209.85.135.147: bytes=32 tiempo=624ms TTL=244

Estadísticas de ping para 209.85.135.147:
Paquetes: enviados = 4, recibidos = 4, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 622ms, Máximo = 642ms, Media = 631ms

Una autentica burrada...631ms de media...y tengo amigos que no tienen conexion con ONO desde hace 3 dias...

Para colmo hace un par de meses vino el tecnico a casa a mirarme la conexion, porque se me reiniciaba la conexion cada 5 o 10 minutos...Pues la respuesta del tecnico fue...

- Pues no se cual puede ser el problema...Yo probaria a comprarme un modem o router de ono, que te saldria con la instalacion y todo unos 130 euros...y si no es ese problema, no se cual será.

Ante esa respuesta me dieron ganas de mandarlo a la mierda...pero por el momento me estoy reservando a ver si esto mejora, por el tema de la migracion, pero hasta ahora, me parece vergonzoso el servicio que nos estan dando, por 30€ que pagamos todos los meses...

BocaDePez
BocaDePez

De puñetera pena la conexión. Es increible la basura que estamos tragando. De meter en el talego a la panda de estafadores que tenemos que soportar.