BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Wireless/WiMAX

Cámara ip con iberbanda no se visualiza

BocaDePez
BocaDePez

Hola amigos,

tengo colocada un par de cámaras ip con una conexión con iberbanda. Desde el ordenador coectado a iberbanda si visualizo las cámaras, pero si intento acceder desde cualquier otra conexión, en cualquier otro sitio, ya no accedo. Directamente se me va al router en lugar de a las cámaras.

¿A alguien le ha ocurrido esto?¿Habeis logrado solucionarlo?

Llamé a iberbanda y me dijeron que no me lo podían solucionar, pero,.... parece de risa, me dijeron que si sabían de gente que con esta conexión tenían instaladas cármaras.

Si podeis darme alguna pista por donde seguir.

Gracias a todos.

Ostara

BocaDePez
BocaDePez

Busca en google: redirección de puertos en el router

🗨️ 5
OSTARA

Ya tengo los puertos forwadeados. Además lo curioso es que estas mismas cámaras para hacer pruebas las instalé en mi router, y fueron divinamente. Ha sido al hacerlo con el router de iberbanda cuando me está dando tantos problemas.

No veo la luz, la verdad.

🗨️ 4
vukits

Directamente se me va al router en lugar de a las cámaras.

ahora me vas a decir que estás usando puerto 80 :D

redirecciona puertos no estándar...

🗨️ 2
OSTARA

No, estoy usando el puerto 200 y el 201, para una y otra cámara.;)

🗨️ 1
vukits
BocaDePez
BocaDePez

Las pruebas de acceso a las cámaras, ¿las haces desde fuera?

Es decir, te tienes que conectar con un proveedor diferente, por ejemplo con el móvil, o pedir a algún amigo que te lo pruebe.