Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
54 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Caidas con madritel

    Hola, quiero contar mi problema por si alguien me puede ayudar. Hace un mes o un poco mas, madritel empezo a hacer cosas raras coincidiendo con el virus sasser y despues de intentar varias cosas mi windows xp no lo soporto y dejo de funcionar. He instalado en windows 2000 y mi problema es que cuando conecto el emule o el edonkey al rato (1 hora, mas o menos, se queda sin conexion y no vuelve a tenerla hasta que no reinicio mi ordenador. Antes el emule me iba genial y ahora en cambio para que funcione un poco tengo que poner limites bajisimos para que no me desactive la conexion. Ya he intentado varias cosas como volver a instalar el modem, los drivers pero nada, ya no se si el problema es de mi ordenador, de madritel o de Ben Laden porque me tiene desesperado.
    Para mas informacion tengo una linea net300 y mi modem es el motorola SB5100.
    Me gustaria saber si a alguien le ha pasado lo mismo y si lo ha solucionado como lo ha hecho. Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Soy el autor del tema de estas caidas y parece que he…

      Soy el autor del tema de estas caidas y parece que he encontrado la solución, o por lo menos a mi me funciona ahora bien asi. Ahora lo que hago cuando enciendo el ordenador y ya se ha cargado windows y todos sus componentes desenchufo de la red el modem y vuelvo a enchufarlo, cuando vuelven ha encenderse todos los pilotos vuelvo a tener conexión y ya no se cae. Espero que a alguien le sirva esto y le funcione igual que a mi. Ahora cruzaremos los dedos para que esto continue así...

    • Cerrado

      BocaDePez BocaDePez
      6

      Me pasa exactamente lo mismo con el mismo modem y eso. Ahora…

      Me pasa exactamente lo mismo con el mismo modem y eso.
      Ahora acabo de instalar la actualizacion de los USB por cierto tengo el Windows XP.

      Bueno si lo soluciono ya te lo contare

      • Cerrado

        Pues eso, que mi conexión también se cae y yo tengo el…

        Pues eso, que mi conexión también se cae y yo tengo el Samsung SCM 140u, he llamado varias veces al servicio técnico, pero nada, no consiguen solucionarme el problema. Estoy un poco harto de tantas caídas, ¿alguien puede decirme qué puedo hacer para solucionar este tema?, gracias y un saludo.