Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
54 lecturas y 7 respuestas
  • Cerrado

    [Editado 3/01/08 17:58]

    Caídas????

    Bueno es para preguntar a ver si alguno más esta teniendo caidas, llevo media hora que cada 5 min se reconecta el router. Y viendo que el DNS de jazztel también está caido....

    EDITO: A parte se me conecta a 15848/748 cuando lo normal es a unos 18000/850

    Saludos!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Pues al final no era el telélefono porque seguía cortandose…

      Pues al final no era el telélefono porque seguía cortandose la conexión, debía de haber algo mal en la línea. La solución ha sido tirar cable nuevo, llevaba tiempo queriendo cambiar porque la instalación era un poco vieja y había algun empalme que otro así que era la excusa perfecta. Ahora todo va bien, incluso me ha subido la velocidad un poco.

      Gracias por los consejos de todas formas!!

      • Cerrado

        [Editado 5/01/08 19:42]

        Lógico, si el cable era viejo metía ruido a la linea, y por…

        Lógico, si el cable era viejo metía ruido a la linea, y por eso ahora sincronizas un poco mejor y no tienes cortes.

        Los empalmes deberían estar prohibidos, y más si los tenias con cinta aislante. Lo menos malo: clemas.

        Me alegro, saludos!

      • Cerrado

        Pierdo sincronía, es bastante molesto, llevo un par de horas…

        Pierdo sincronía, es bastante molesto, llevo un par de horas así. La vez que más me ha durado conectado ha estado 15 min. Como no pare de dar problemas les voy a llamar a ver que pasa.

        Saludos.