Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

CAIDA MASIVA DE INTERNET EN FUENLABRADA

saroda7

ayer a la 1 de la mañana no me sincronizaba el modem me resulto estraño por que estaba descargando a tope con el emule y de pronto la luz de cable se apago y el emule perdio velocidad y se paro completamente y cogi y resetee el cablemodem y viendo que esto seguia asi cogi y llame a ono y me salio una locucion que decia que habia una incidencia general en la zona y que sentian las molestias despues de oir esto me deica que si quiera oirlo otra vez o hablar con un tecnico hable con un tecnico y me dijo que habia una averia en la zona desde la 1 hasta las 9 de la mañana del dia siguiente y que disculpaba las molestias ocasionadas alguien sabe por que sucedio esto y si esto es normal o es algo puntual muchas gracias

BocaDePez
BocaDePez

es algo puntual, no sé en tu zona pero en la mía no recuerdo ningún corte parecido a lo que comentas, ni siquiera recuerdo ningún corte

🗨️ 2
saroda7

para mi es la primera vez que me pasa llevo con ono desde hace 5 años empece con auna y no he tenido nunca problemas de este tipo me imagino que sera que han actualizado el nodo o que se les ha roto algo y han estado haciendo tareas de mantenimiento

🗨️ 1
BocaDePez
BocaDePez

Bien puede ser lo primero, o lo segundo. También puede ser por un corte en el cable de fibra de la red (no sería la primera vez que ocurre, ni creo que sea la última).
De todas formas, como puedes ver, lo han solucionado rápido, que es lo importante ;)

Un saludo :)
PD: djnacho deslogueado por vacaciones ;)

BocaDePez
BocaDePez

A mi ayer sobre esa hora me paso lo mismo, yo soy de Palma y estaba jugando al World of Warcraft con los colegas y de golpe me cai del juego y del ventrilo, y hasta esta mañana cuando me he despertado ya iba bien.

🗨️ 1
superllo

No creo que sea el mismo problema.

spaingoeswell

Eso no es una incidencia. Es un trabajo nocturno de ampliación de red, que conlleva corte de servicio. Se hacen siempre a esas horas.

🗨️ 2
saroda7

ok gracias por la informacion pero podian avisar y asi no nos pilla de antemano como cuando se hacen trabajos con la luz que te avison varios dias antes del dia y las horas del corte lo podian hacer asi y se ahorran molestias por parte de los usuarios

🗨️ 1
Sammi

Si es lo que yo pienso y requiere el corte de servicio como comenta el compañero arriba, no se van a mandar 30000cartas a todos los fuenlabreños por la gente que tenga contratada internet para avisar... de esas, el 50% irian a la basura, el otro 25% la gente las leería tarde por lo que la gente seguiría poniendo la avería, y el restante 25% de clientes se indignaría pensando que es por dar por culo...

Al final estariamos en las mismas, llamadas por caida...

turuz

ayer llegue a casa las 15 horas y sin internet hasta las 24 horas que me fui al sobre, sobre las 7 de la tarde llame al famoso SAC y como siempre de pena,y encima te quieren hacer creer que es problema de tu ordenador,y si no del antivirus que tienes,o del cortafuego y por ultimo que tengas mal configurada la tarjeta de RED,

por cierto yo soy de Parla,

🗨️ 4
Sammi

Tu serás muy listo, pero hay gente que tiene suelto el cable ethernet porque tiene rota la pestaña y se le suelta del puerto ethernet, y ya va como loco a que le pongan una avería, y ademas le molesta que le hagan hacer todas esas comprobaciones que parecen estupidas "porque trabaja de informático", pero muchas veces son necesarias, aunque muchas veces también algunos clientes sufren sin necesidad, pero es lo que hay.

🗨️ 3
turuz

yo no soy mas listo que nadie, pero antes de llamar e comprovado que nada este de forma incorrecta,incluso cambie el cable de red,hice la complovacion con dos ordenadores portatiles que tengo,reiniciando y reseteando el cable moden tres veces, ademas de que analice el ordenador con el antivirus para saber que no hubiese ningun intruso,

el actual ordenador de soblemesa, no tiene ni un mes, me lo he montado yo mismo a mi gusto,desde que pasamos a Ono los cortes de internet cada vez se repiten mas frecuentemente,por eso antes de llamar hago las comprovaciones que se que te van a decir,que tambien me dijo que era plobrema del cabre de red, y cuando le dices que lo as complobado,te dice(tendra un hilo roto en algun tramo del cable),le contestas que incluso as cambiado el cable,usando uno nuevo sin estrenar(tengo varios sin estrenar) y que ademas, e complovado a traves de hacer la conesion via USB, y que tampoco hay conesion,y que la misma operacion la e realizado en dos ordenadores portatiles tambien, la persona que me atiende sigue insistiendo que es plobrema de mis ordenadores,sin hacer caso de que le indico que la luz del Ledd cable tiene un parpadeo irregular, que el Leed de Power esta fija(bien) y el Leed de PC esta fija, y que los dos Leed de DATA estan apagados sin ningun movimiento incluso cuando se reiniciava,ya por ultimo me dice que entonces es problema de mi tarjeta de red, porque no tengo actualizados los controladores a la ultima version....

Sabes, yo no soy mas listo que nadie, pero en Diciembre cuando llame porque el cablemoden no funcionaba,al principio me decia lo mismo,era plobrema de mi ordenador, y al menos cuando le repeti en tres veces seguidas que el Motorola no rulava, estando totalmente apagado,y no respondia, me abrio incidencia,me paso al servicio tecnico, y que cuando el personal de servicio tecnico supo lo que pasaba, solo bastaron 30 segundos para que corraborara que el cablemoden habia muerto, y no los ceca de 20 minutos que tuve que aguantar con los del SAC,

creo que es mas sencillo que si llamas por una incidencia en internet, que te digan en ese momento que e debido a OBRAS de mejora, o por una averia en el servicio o lo que sea, como ocurria cuando estava en Auna, y no tenerte media hora intentando convencerte de que el plobrema es tuyo

🗨️ 2
superllo

Por favor, una sugerencia, no te lo tomes a mal, ¿podrías ponerte un corrector ortográfico en el navegador que utilices para no cometer unas faltas tan impresionantes como "conesion", "complovacion", "plobrema", etc...?

Luego, Nexus te dice que posiblemente tú no tengas ese problema pero la mayor parte de las veces, cuando se envía un técnico, lo que pasa es que tienen un cable defectuoso u otras cosas que hacen "perder el tiempo" al técnico, lo que repercute en un peor servicio técnico. Los del SAC te hacen repetir esas comprobaciones para evitar esos problemas pero supongo que en algún caso pueda pasar que el comercial tenga un exceso de celo y te despache sin motivo, pero son humanos y también pueden equivocarse.

🗨️ 1
turuz
Roccko

a mi en Sanse llevo un par de dias que a estas horas me hace cositas raras la conexion

El CM está con la luz de PC parpadeando , las de cable y power fijas y las de Receive y Send parpadeando tambien. Intento navegar y n ocarga una pagina o tal .....eso de repente

Por otro lado, haciendo alguna prueba de velocidad, veo que estoy en NO LLEGA A 2 Mbps !!!! (tengo que terner 6 xdd!). ¿Qué puede ser, es de la linea?

🗨️ 3
saroda7

el funcionamiento que describres del cablemodem es normal prueba a optimizar el protocolo tcp/ip y si sigues asi llama a ono y que te cambien el cablemodem o que te miren la linea

Sammi

Puede que las dns se queden pilladas... pero pueden ser mil cosas porque en madrid no he visto cosa así, indicame las 4 ultimas cifras de tu mac y lo miro.

Roccko

Pues estuve haciendo pruebas y nada, conexion patetica. Esta mañana, de nuevo va bien. Los test de conexion vuelven a marcar lo habitual de subuida y de bajada ..... raro es, la verdad. Miro luego lo de la mac y os digo, por si dais con algo

Gracias