Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
73 lecturas y 17 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno parece ser que se ha arreglado. Ahora puedo navegar…

      Bueno parece ser que se ha arreglado. Ahora puedo navegar como antes. Barcelona, Tele 2

    • Cerrado

      [Editado 12/09/07 21:32]

      6

      Con Tele2 en Parets (Barcelona) practicamente es imposible…

      Con Tele2 en Parets (Barcelona) practicamente es imposible hacer nada...

    • Cerrado

      Yo tele2 desde cerca de barcelona tambien llevo toda la tarde…

      Yo tele2 desde cerca de barcelona tambien llevo toda la tarde que la cosa no va fina.

      Y tambien otro a otro amigo de bilbao que tambien le falla, aunque el no tiene tele2

      Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      Tele 2 Barcelona, concretamente Sant Feliu de LLobregat, no…

      Tele 2 Barcelona, concretamente Sant Feliu de LLobregat, no puedo conectar ni a paginas nacionales

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tengo Tele2 también estoy en Zaragoza, y desde las 20h…

      Yo tengo Tele2 también estoy en Zaragoza, y desde las 20h únicamente me funcionan las páginas "públicas" es decir cualquier ministerio, ayuntamiento o gobierno autonómico/nacional, el resto extranjeras no funciona ninguna, y la mayoría españolas o no van o muy lentas, en el caso de bandaancha me va muy lenta.

    • Cerrado

      Menos mal... Creía que era algo mio únicamente... En fin... A…

      Menos mal... Creía que era algo mio únicamente... En fin... A esperar...

      Yo tengo Tele2, Murcia centro.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo con Tele2 sólo puedo acceder a páginas alojadas en…

      Yo con Tele2 sólo puedo acceder a páginas alojadas en España... el resto me es imposible!

      • Cerrado

        A mí me tarda varios minutos en cargar cualquiera de esas…

        A mí me tarda varios minutos en cargar cualquiera de esas páginas.

        Unas simples estadísticas de ping:

        gmx.net (Alemania): 38% perdidos, media 128ms
        boeing.com (USA): 38% perdidos, media 271ms
        youtube.com (USA): 36% perdidos, media 353ms
        theregisterer.co.uk (UK): 34% perdidos, media 112ms
        terra.com.mx (MEX): 31% perdidos, media 728ms

        Las latencias parecen correctas, pelín altas quizá, pero el packet loss es desde luego es horrible. Espero que lo solucionen pronto.

        • Cerrado

          Haciendo ping a gmx.net [213.165.65.50] con 32 bytes de…

          Haciendo ping a gmx.net [213.165.65.50] con 32 bytes de datos:

          Respuesta desde 213.165.65.50: bytes=32 tiempo=69ms TTL=52
          Respuesta desde 213.165.65.50: bytes=32 tiempo=68ms TTL=52
          Respuesta desde 213.165.65.50: bytes=32 tiempo=66ms TTL=52
          Respuesta desde 213.165.65.50: bytes=32 tiempo=64ms TTL=52

          Estadísticas de ping para 213.165.65.50:
          Paquetes: enviados = 4, recibidos = 4, perdidos = 0
          (0% perdidos),
          Tiempos aproximados de ida y vuelta en milisegundos:
          Mínimo = 64ms, Máximo = 69ms, Media = 66ms

          ----
          Haciendo ping a boeing.com [130.76.96.61] con 32 bytes de datos:

          Respuesta desde 130.76.96.61: bytes=32 tiempo=186ms TTL=238
          Respuesta desde 130.76.96.61: bytes=32 tiempo=186ms TTL=238
          Respuesta desde 130.76.96.61: bytes=32 tiempo=185ms TTL=238
          Respuesta desde 130.76.96.61: bytes=32 tiempo=372ms TTL=238

          Estadísticas de ping para 130.76.96.61:
          Paquetes: enviados = 4, recibidos = 4, perdidos = 0
          (0% perdidos),
          Tiempos aproximados de ida y vuelta en milisegundos:
          Mínimo = 185ms, Máximo = 372ms, Media = 232ms

          ---
          Haciendo ping a youtube.com [208.65.153.251] con 32 bytes de datos:

          Respuesta desde 208.65.153.251: bytes=32 tiempo=213ms TTL=236
          Respuesta desde 208.65.153.251: bytes=32 tiempo=217ms TTL=236
          Respuesta desde 208.65.153.251: bytes=32 tiempo=217ms TTL=236
          Respuesta desde 208.65.153.251: bytes=32 tiempo=219ms TTL=236

          Estadísticas de ping para 208.65.153.251:
          Paquetes: enviados = 4, recibidos = 4, perdidos = 0
          (0% perdidos),
          Tiempos aproximados de ida y vuelta en milisegundos:
          Mínimo = 213ms, Máximo = 219ms, Media = 216ms

          ------
          Haciendo ping a terra.com.mx [216.177.195.210] con 32 bytes de datos:

          Respuesta desde 216.177.195.210: bytes=32 tiempo=159ms TTL=235
          Respuesta desde 216.177.195.210: bytes=32 tiempo=159ms TTL=235
          Respuesta desde 216.177.195.210: bytes=32 tiempo=157ms TTL=235
          Respuesta desde 216.177.195.210: bytes=32 tiempo=157ms TTL=235

          Estadísticas de ping para 216.177.195.210:
          Paquetes: enviados = 4, recibidos = 4, perdidos = 0
          (0% perdidos),
          Tiempos aproximados de ida y vuelta en milisegundos:
          Mínimo = 157ms, Máximo = 159ms, Media = 158ms

          ------

          haz unos tracert para ver que carrier se ha caido

          • Cerrado

            Es difícil precisarlo, he hecho algunas pruebas y en algunos…

            Es difícil precisarlo, he hecho algunas pruebas y en algunos casos empieza a fallar en un nodo de cogentco, en otros en tiscali... hay variedad.

    • Cerrado

      Iba a preguntar lo mismo. Desde hace un buen rato la mayoría…

      Iba a preguntar lo mismo. Desde hace un buen rato la mayoría de páginas alojadas fuera de España van como el culo, cargan lentísimas, si es que cargan. Otras como bandaancha.st o media-vida.net, que supongo están alojadas aquí, van normal.

      Ya.com en Barcelona.