Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
44 lecturas y 6 respuestas
  • Cerrado

    Caida d Conexion....S.O.S

    Tengo serios problemas con la conexion, quisiera saber si le pasa a alguien mas.... el asunto es q al cabo d un dia +o- se me bloquea la conexion, osea q no puedo acceder a Webs, correo, msn, etc, entonces tengo q ir a prop. d tarj.Red y darle a " Reparar" y luego vuelve a funcionar todo.....
    Toy en barakaldo y tengo 300/150 con WebStar DPC2100 y
    U.S Robotics 7900

    Sabe alguien a q puede ser debido, espero q me puedan ayudar y dar luz a este problema...

    Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 29/07/05 12:51]

      gracias amigos x las repuestas....pero quisiera saber en…

      gracias amigos x las repuestas....pero quisiera saber en primer lugar, si esto es normal, o es un fallo d euskaltel o es el cable modem o q produce el problema.
      Luego sobre el listado d las DNS..... d euskaltel solo hay 2, a cuales t refieres para coger.... cualquier otras. Y segun veo solo se pueden poner 2.....como se pueden añadir mas ?
      Otra cosa, esto tambien os pasa a vosotros ?

      Salu2

    • Cerrado

      Parece ser por el DHCP. Como tienes configurada la conexion…

      Parece ser por el DHCP. Como tienes configurada la conexion en el apartado TCP/IP de Conexiones de Red? Tienes puesta la IP del router como Puerta de enlace predeterminada? Y, de paso, las DNS?

      Bueno, vete dando datos y a ver si hacemos algo.

      Un saludo.

      • Cerrado

        Quisiera haber puesto una captura para hacerlo mas…

        Quisiera haber puesto una captura para hacerlo mas facil....pero no me acuerdo d la pag. donde colgar la captura.
        Bueno primero decir q yo no tengo router, solo tengo el cablemodem.
        1. Las direcciones IP las tengo para obtenerlas automaticamente.

        2.Las DNS igual q las obtenga automaticamente

        si necesitas mas datos dime....

        gracias

        • Cerrado

          Jode, no pensaba que lo de U.S. Robotics 9700 fuese un…

          Jode, no pensaba que lo de U.S. Robotics 9700 fuese un tarjeta de red :-o Fallo mio.

          La verdad es que, en este caso, si no tienes router, tampoco es que se pueda hacer mucho. Lo de la IP esta bien asi, y en cuanto a las DNS, prueba a ponerlas para ver si asi mejora el asunto (Primaria: 212.55.8.132 y Secundaria: 212.55.8.133), y con lo que sea lo comentas.

          Venga, un saludo.