Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Se cae la conexion cada 30-40 minutos

baluba2001

Hola:

Os cuento: tengo la conexión de 3 mgs de timofonica, todavía no me ha llegado el router y estoy usando un comtrend 536+ con el firmware NB8W de los australianos. El problema es que se me cae la conexión al cabo de 30 o 40 minutos y me da el error PPPdown en la conexión WAN.
En diagnosticos tengo todo OK menos Ping default gateway que esta en fallo. En Routing-Default gateway tengo la opción por defecto: Enable Automatic Assigned Default Gateway, y no me deja cambiarlo a la conexión WAN de servicio. ¿Alguna idea?

Muchas gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Nas2meetu

tienes wifi? a mi cuando tenia el zyxel con codificacion WPA PSK se me caia la conexión cada cierto tiempo porque se supone que renovaba las claves o noseq y el cabron no volvia a conectar

🗨️ 1
baluba2001

Si tengo el wifi activado pero abierto, solo filtro por mac. No creo que vayan por ahí los tiros.

Gracias.

Tetrico56

Cuales son tus valores de sincronización, ruido y atenuación según tu router?? Cuántos teléfonos tienes?? En todos los teléfonos tienes colocados sus respectivos microfiltros?? Has probado a conectar tu router al PTR y ver si ahí se sigue dando el mismo fallo??

🗨️ 1
baluba2001

Hola:

Te adjunto pantallazo con las estadísticas de adsl. En cuanto a los telefonos tengo uno con su microfiltro y todo directamente al ptr, no hay más extensiones ni empalmes.

Imagen original en http://www.subirimagenes.com/imagenes/previo/thump_990777adsl_stadistic.jpg

Gracias