Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
46 lecturas y 5 respuestas
  • Cerrado

    Cada X tiempo, Telefónica corta mi conexión

    Desde que volví a Murcia y contraté los 3 Mb de Telefónica sufro un calvario, no puedo usar ningún p2p, me explico:

    Mi conexión funciona de forma correcta, hasta que conecto algún programa p2p ya que, al cabo de unas horas de usar alguno de estos programas, mi conexión se bloquea y deja de funcionar obligándome a resetear el router.

    He probado de todo, he cambiado de router a otro que tenía, he probado a cambiar el número de conexiones cada 20 seg. He probado usando Usenext... Lo último que he probado ha sido usando un ModemAdsl, y sigue pasando.

    No tengo ni idea de a qué puede deberse, y os agradecería muchísimo que me orientaseis.

    Por si sirve de información complementaria, hace 1 año aprox. tenía ADSL en la misma casa, aunque con otra instalación y no sucedía esto.

    Gracias de antemano.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        haz como yo..... contrata a otros, ese es otro de los…

        haz como yo..... contrata a otros, ese es otro de los problemas que me ha venido pasando a mi tambien con telefónica, añadiendo además que yo tengo Imagenio y cuando eso ocurre, no me cargan ni los canales, por cierto, siempre me ocurre sobre
        las 20h, la navegación por web, deja de existir, las descargas de megaupload, funcionan exactamente a la misma velocidad, las de ftp tambien petan, digamos que lo ke hacen es petar algunos puertos, y por lo que veo, o reinicias, o no vuelves a tener conexión.

        La solución que me ofreció telefónica, es que cerrara bittorrent....
        aqui tienes mi historia completita.

        http://www.bandaancha.st/foros.php?temid=1214858

        Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Buenas, a mi me pasaba lo mismo con mi antiguo router 3COM…

      Buenas, a mi me pasaba lo mismo con mi antiguo router 3COM (el blanco de toda la vida), cuando arrancaba por la mañana y ponía algún P2P pam!, router colgado y a reiniciarlo, eso sí, si lo encendía sólo para navegar todo ok.

      Si me excedía más de la cuenta o lo dejaba los fines de semana encendido venía el domingo por la noche y de nuevo pam! otro reinicio (incluso había veces que tenía que reiniciarlo varias veces hasta que cogiese linea).

      Fué cambiarme el router (un LINKSYS) y ni un sólo cuelgue, incluso dejándolo varios días encendido, llegue a la conclusión que era problema de saturación del anterior router pero si tu dices que ya has probado de cambiarlo... sólo se me ocurre de mirar de actualizar el firmware de tu router, en algunos casos funciona.

      Suerte!

    • Cerrado

      BocaDePez BocaDePez
      6

      Si solo se te corta cuando utilizas p2p dudo que sea de…

      Si solo se te corta cuando utilizas p2p dudo que sea de telefonica el problema. Mira si has tocado algo en la configuracion o adaptala a los 3 megas.

      Tambien ten en cuenta que con el cambio hay muchas centralitas saturadas, puede que sea un fallo temporal, lo mismo no es culpa tuya y sigue mal hasta que lo arreglen...

      saludos

      • Cerrado

        No creo que sea por la configuración de los programas, porque…

        No creo que sea por la configuración de los programas, porque he probado con configuraciones por defecto y modificadas, con Ares, con Emule, con Bit Comet, Azureus....

        Esto me viene sucediendo desde hace unos 3 meses... Así que no es algo nuevo.

        Gracias de todas formas por tu respuesta.