Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
52 lecturas y 40 respuestas
  • Cerrado

    [Editado 25/10/04 19:08]

    Que cablemodem teneis ??

    Visto que lo han puesto fijo edito:

    Aqui podeis poner vuestro modelo de cable-modem con el que os conectais a la red auna en canarias.
    Tambien podreis poner trucos para el cable-modem, configuraciones etc...

    Saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Perdón, soy el de arriba, faltó marca y modelo xd Motorola…

      Perdón, soy el de arriba, faltó marca y modelo xd

      Motorola Surfboard 4101 :)

    • Cerrado

      BocaDePez BocaDePez
      6

      4101, sin problema desde hace casi 5 años con el el problema…

      4101, sin problema desde hace casi 5 años con el

      el problema esta en el otro lado del cable xdd

    • Cerrado

      BocaDePez BocaDePez
      6

      tengo internet por linea telefonica a 50.6 tengo el modem…

      tengo internet por linea telefonica a 50.6 tengo el modem trucado pero va lento me gustaria navegar a la velocidad que marca la linea que es 50.6 existe algun programa o una configuracion

    • Cerrado

      BocaDePez BocaDePez
      6

      quien puede ayudarme a mejorar la velocidad a ste cable modem…

      quien puede ayudarme a mejorar la velocidad a ste cable modem con turcos de configuracion

      se agradece
      migemaqui@yahoo.es

    • Cerrado

      BocaDePez BocaDePez
      6

      1 año y medio con Motorola SB4200 de Auna (en Tenerife) a 300…

      1 año y medio con Motorola SB4200 de Auna (en Tenerife) a 300 luego a 600 y desde hace 1 mes a 2 mb (por cierto mas barato de lo que pagaba por los 300 iniciales) :-D . Estoy mas contento...

    • Cerrado

      BocaDePez BocaDePez
      6

      yo tengo webstar EPC 2100 y me gustaria saber como MAPEAR o…

      yo tengo webstar EPC 2100 y me gustaria saber como MAPEAR o ABRIR LOS PUERTOS y redirigirlos a mi PC.

    • Cerrado

      BocaDePez BocaDePez
      6

      Tengo un Cable thomson tcm420, como podia desbloquer para mas…

      Tengo un Cable thomson tcm420, como podia desbloquer para mas velociad tengo 600

    • Cerrado

      BocaDePez BocaDePez
      6

      Tengo un Thomson TCM420 y quisiera si se podía desbloquera…

      Tengo un Thomson TCM420 y quisiera si se podía desbloquera para coger mas velocidad tendo a 600 un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      TENGO EL MOTOROLA SURFBOARD 5100 CONECTADO A TRAVES DE…

      TENGO EL MOTOROLA SURFBOARD 5100 CONECTADO A TRAVES DE TARJETA DE RED Y HASTA HACE UNA SEMANA ME IBA BIEN, PERO DESDE ENTONCES NO ME FUNCIONA LA CONEXION POR TARJETA DE RED. LO PUSE POR USB Y ME FUNCIONO, PERO EL PC SE ME REINICIABA SOLO CUANDO NAVEGABA POR INTERNET. AYER DESCARGE UN DRIVER ACTUALIZADO Y PARECE QUE YA NO SE ME REINICIA SOLO, PERO LA CONEXION POR TARJETA DE RED SIGUE SIN FUNCIONARME. ESTUVO EL TECNICO DE AUNA Y PROBO EL CABLEMODEM EN SU PORTATIL Y LE FUNCIONO POR TARJETA DE RED, POR LO QUE ME DIJO QUE SERÍA UN PROBLEMA DEL SISTEMA XQ LA TARJETA DE MI PC ESTÁ BIEN. ALGUIEN PODRÍA DECIRME SI LE HA PASADO ALGO PARECIDO Y SI HAY ALGUNA SOLUCION?
      SALUDOS AL FORO.
      TENGO W XP Y AUNA EN CANARIAS. :-?

    • Cerrado

      BocaDePez BocaDePez
      6

      El mio es el Thomson 710. Tengo un pekeño problema con el, el…

      El mio es el Thomson 710. Tengo un pekeño problema con el, el emule me va con id baja, pero antes me lo tenia con la id alta, todo fue desde que reinicie el aparato, y ahora no se como volver a conseguir la id alta, ya abri los puertos del emule, pero no me hace nada, si alguien le a sucedido lo mismo y me puede aconsejar, se lo agradezco!!

    • Cerrado

      Y la verdad, que en principio, hace 4 años, con net128, y…

      Y la verdad, que en principio, hace 4 años, con net128, y luego con net300, todo iba de maravilla. Cuando me pase a Net600, tambien, aunque se me desconectaba alguna q otra vez(creo que es algo usual). Pero el problema vino cuando me pase a Net1 Mega, por que se me desconectaba muy a menudo. Y hace unos dias que tengo Net2 Megas y sigue igual.

      Puede ser problema del modem????

      Y de ser así, ¿cual es la posible solución?
      Y si no es así, ¿cual es el problema y su posible solución?

      Gracias.

      • Cerrado

        El mismo problema que tú he tenido yo. Llamé a Auna 900855555…

        El mismo problema que tú he tenido yo.
        Llamé a Auna 900855555 (para los que no sepan que existe un tlf gratuíto) les conté que me hacía cortes de 3 o 4 horas (era verdad). A la semana me enviaron un técnico que cambió el filtro que se hospeda en la sospechosa cajita que se encuentra nada más pasar el cable de la calle a casa.... y se terminaron los problemas.

        Espero que te haya servido.

        Por cierto tengo un Motorola SB4200 desde que me puse madritel y va de muerte.

        Saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      tengo el motorola sb5100i surfboard, y no puedo compartir…

      tengo el motorola sb5100i surfboard, y no puedo compartir internet con dos pc en red, porque???????? entre a la configuracion basica, y me encuentro con que tiene un dhcp tildado, pero le asigna a una sola pc...la ip, y a la otra nada......

      • Cerrado

        BocaDePez BocaDePez
        6

        La Cia. de cable no te va a dejar conectar las dos máquinas…

        La Cia. de cable no te va a dejar conectar las dos máquinas por lo que tienes que armar una red doméstica y a la conexión de red que llega el cable debes ponerte en opciones avanzadas y marcar "permitir a usuarios de otras redes conectarse a través de este equipo.

        A demas necesitas una tarjeta de red extra si nó tienes conectado el cablemodem con puerto usb y si vas a conectar mas de una máquina tienes que comparte un hub.

        Atte.

        Deymos.

      • Cerrado

        BocaDePez BocaDePez
        6

        si k se puede, yo tengi un arris cm450 y de vez e cuando…

        si k se puede, yo tengi un arris cm450 y de vez e cuando conecto mis 2 pc's. en el del usb tienes k instalar los drivers del cd, pero en el otro no hay k acer nada. no sabras komo abrir los puertos en un modelo como este?¿?¿?¿? no tengo nidea para kitar la low id en el emule!!!!!!!!!!

    • Cerrado

      BocaDePez BocaDePez
      6

      tengo el cable modem thomson tcw 710 y no se como…

      tengo el cable modem thomson tcw 710 y no se como redireccionar los puertos. ayuda por favor

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tb tengo un modemcable Webstar pero con un router…

      Yo tb tengo un modemcable Webstar pero con un router inalambrico conceptronics por detras para darle conexion a 3 ordenadores que tenemos y que haga de cortafuegos

    • Cerrado

      Pues yo tengo desde hace cosa de 20 dias que me di de alta un…

      Pues yo tengo desde hace cosa de 20 dias que me di de alta un Motorola SB5100I, y por ahora todo perfecto

    • Cerrado

      BocaDePez BocaDePez
      6

      Con algunos problemas para conectar via USB, pero bajando los…

      Con algunos problemas para conectar via USB, pero bajando los driver de la casa en Atlanta (usa) todo arreglado, ahora ya tira bien y va para 2 meses.

    • Cerrado

      BocaDePez BocaDePez
      6

      Para entrar en la configuración interna del inforanger:…

      Para entrar en la configuración interna del inforanger:
      IP:10.254.254.254
      usuario: Admin
      Clave:Samsung

    • Cerrado

      Motorola SB 4100 desde hace 4 años y medio, a veces encendido…

      Motorola SB 4100 desde hace 4 años y medio, a veces encendido durante 2 meses seguidos y sin ningún problema. Alicante.

      Salu2

    • Cerrado

      BocaDePez BocaDePez
      6

      Motorola SurfBoard 4101, desde hace 2 años y pico. Zona Cruz…

      Motorola SurfBoard 4101, desde hace 2 años y pico.

      Zona Cruz del Señor, nunca he tenido problemas con el cablemodem, y con la linea bastante pocos, en general bien.

    • Cerrado

      Yo tambien tengo un Motorola SB4200 desde que me di de alta…

      Yo tambien tengo un Motorola SB4200 desde que me di de alta (casi 3 años) y me ha ido bien....

      Aunque ahora tengo algun problemilla, ya disfruto de la promocion del NET600 durante 2 meses y tambien tengo instalado el Service Pack 2 y a veces el cable-modem se me queda bloqueado y en la mayoria de las veces tengo que reiniciarlo. cuando toy conectado va bastante bien (descargas a 60/70k) asi que no creo que por esta vez sea culpa de AUNA ;-)

      No se si es problema del cable-modem (k ta viejito ya o no esta preparado para net600) o del Sp2. Alguno le ha pasado? :-?

    • Cerrado

      6

      Motorola urfboard 4200e usando al mimo tiempo la salida…

      Motorola urfboard 4200e usando al mimo tiempo la salida ethernet y USB... 2 años sin problemas :D

      Saludos!

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola me podrias decir como te conectaste, ya que yo tengo un…

        Hola me podrias decir como te conectaste, ya que yo tengo un motorola 4200, pero no me puedo conectar.
        si me puedes ayudar te lo agradeceria!!!!!

      • Cerrado

        BocaDePez BocaDePez
        6

        hola como estas yo tengo un modem sb5100i y no he podido…

        hola como estas

        yo tengo un modem sb5100i y no he podido instalarlo
        necesito los drivers y saber como configurarlo

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola a todos, la verdad es que soy principiante en esto...he…

        Hola a todos, la verdad es que soy principiante en esto...he conseguido un módem cable sb 4200 usb. Lo tengo conectado al PC a través del conector USB, y a la antena de TV, pero no tengo el CD que proporciona retena necesario para la configuración. Alguien podría ayudarme?? No se como hacer que funcione!
        :-(

    • Cerrado

      BocaDePez BocaDePez
      6

      yo soy de las palmas y tengo el thomsom blanco cuadrado. por…

      yo soy de las palmas y tengo el thomsom blanco cuadrado. por ahora no m ha dado en un año lata aunk hace mas de 10 dias k m di ya por segunda vez el alta en la duplicacion de la velocidad y todavia sigo esperando. lo k m gustaria es poder entrar en la pag de los logs, a ver si alguien se sabe la ip del cablemodem, k antes era 10.254.254.254 user: admin pass: samsung .
      pero ahora m la han cambiado :S y keria ver si han cambiado la cabecera de net300.cm a net600.cm k es lo k kreo k habilita el modem ir a 600 y es lo k a muxos aun no nos han actualizado. si sigue esto asi, me joderia pero alta de nuevo en telefonica y ya.com 1 mb a toa pastilla.
      Manifestacion en el sebadal y vas a ver tu k nos ponen un mega estos desgraciaos :-P