Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
68 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    cablemodem y di-624

    Buenas, me acabo de cambiar de telefonica a euskalte y hay una cosa que me tiene mosca. El cablemoden es un DPC2100(el de euskaltel) y tengo un router di-624, la duda es la siguiente.
    Enciendo el cablemodem, espero a que termine la secuencia de luces luego conecto la entrada WAN del router a cablemoden y ese momento empieza a parpadear la luz indicadora (WAN).¿es normal que este todo el rato parpadeando incluso antes de conectarlo al pc?. Cuando tenia contrato con telefonica tenia un router (speedstream5660) conectado al di-624 y estoy convencido de que no parpadeaba continuamente.
    Si alguien me puede decir algo al respecto me sacaria de dudas.
    gracias de antemano.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno parece ser que a alguien mas le ocurre lo mismo ;-)…

      Bueno parece ser que a alguien mas le ocurre lo mismo ;-) sigo esperando comentarios de mas gente que tenga este router di-624+ , haber si es normal lo que ocurre o falla en algo.
      Salu2.

    • Cerrado

      BocaDePez BocaDePez
      6

      yO TENGO UN TCM y también me pasa(despuñés tengo un di 624).…

      yO TENGO UN TCM y también me pasa(despuñés tengo un di 624).
      Parece que hay comunicación dl modem "hacia dentro".
      En mi equipo detecto intentos de conexión con la IP interna del router hacia el equipo, como si estuviera confirmando la conexión.