Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

¿ Cable-Modem Thomson y Emule ?

BocaDePez
BocaDePez

Hola a todos, llevo unos dias rompiendome la cabeza. Me han puesto recientemente R en mi casa, y en principio todo va bien excepto el emule que va mas mal que una escopeta de feria. En casa de mis padres (con un modem COM21 y el ordenador antiguo ) va de perlas, pero en mi casa ( con un ordenador nuevo AMD 2600XP y un cable modem Thomson ) va de puta pena. He probado mil configuraciones y mil versiones de emules distintas, deshabilitar el firewall de Xp, cambiado configuraciones de Red. Ahora mismo tengo exactamente la misma configuracion de red en los dos lados con WinXP y exactamente la misma version de emule y la misma configuracion. Vamos que he copiado el directorio del viejo a machete y lo he puesto directamente en el nuevo pero ni asi. En casa de mis padres cambio de version, borro todo, casmbio configuraciones etc... y sigue a toda ostia igual el emule ( 1'5 GB al dia ) pero en mi casa no paso de los 30 Mb al día. He escaneado los puertos y tienen exactamente los mismos resultados. Vamos que solo me quedan tres opciones: el modem, la zona de conexion y la tarjeta de red. En mi casa tengo 2 tarjetas de red que vienen con la placa ( una 3com y una Nvidia ) y en las dos va igual, así que no creo que sea eso. La zona es el orzan de A Coruña, pero en los tests de velocidad y descargandome cosas con el explorer va a cañon, así que tmpoco creo que sea eso. Sólo me queda pensar en el modem. ¿Que hago? Estoy desesperao, ayudame!!!

Si alguien tiene el mismo modem que yo que me comente que tal le va.

Gracias a todos

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
flintforge

Wenas, yo tengo el mismo modem y segun con que version me va bien. Estoy con la 0.28a .LSD8d y descargo 2gb al dia mas o menos, pero con otras versiones y la misma configuracion no descargo nada. La verdad es q tampoco he encontrado ninguna version como esa y ya empieza a darme ciertos problemas con los servidores, no la cambio hasta q encuentre una igual. Pruebala y ya me diras. Por cierto mi pc tb es un AMD 2600 con xp prof.
Saludos

🗨️ 12
BocaDePez
BocaDePez

Gracias por tu ayuda, voy a probar a ver si de una vez me funciona. He probado las versiones LSD, Maella y Blackhand casi todas desde la 0.29, y nada. Tocaré madera, y si no creo que el modem este se va a pegar un bañito en la bañera ( que parezca un accidente )

Por cierto, ¿ se podrian intercambiar los modems entre mi casa y la de mis padres ? por eso de la dirección MAC. Mis padres no creo que usen el emule para nada... Tengo que probar

Saludos y gracias. ;-)

🗨️ 11
BocaDePez
BocaDePez

Tu crees que tienes todo igual en los dos equipos pero estás equivocado, precisamente la diferencia radica en que son distintos equipos con disitintas capacidades. Yo tengo un equipo con un 2600+ como tu y 512mb dDDR prueba con el mod Black Hand con fuentes a 400 conexiones max a 500 y descarga 32 y subida 6. Ya me dirás.

🗨️ 10
BocaDePez
BocaDePez

Gracias, pero el blackhand lo he probao ya con mil y una combinaciones y nada ( no se si exactamente la que tu me propones pero más o menos ).

En casa de mis padres donde va todo de maravilla tengo un K7 a 600 MhZ con 256 Mb de memoria y la configuración que tengo es de 1400 de fuentes y 1000 conexiones max, con bajada a 37 y subida a 10, aunque la verdad, no varia mucho la velocidad por mucho que cambie estos parametros. Si subo mucho las conexiones, si noto que la CPU no da mas de si. Por cierto, la tarjeta de red es una cutre ISA de 10 Mb

En mi casa tengo un AMD 2600 Xp con 1GB de memoria y una placa ASUS Deluxe. Puedo subir las conexiones a tope que la CPU ni se inmuta, y compruebo como se me conecta a una media de 1000 conexiones por archivo , dpende de lo popular que este sea, pero cuando empieza a bajarse algo despues de esperar mas de una hora no pasa de 2 o 3 kbs a lo sumo y en 2 minutos se desconecta, y a esperar otra hora. Pasa lo mismo en todas las versiones y con configuracion de fuentes y conexiones bajas o altas, da lo mismo. Eso si, de mi todo dios se baja rollos a toda chufla. He probao tambien limitando el upload a 5, a 4, 3, 2 y nada de nada, igualito todo.

Gracias y saludos

🗨️ 9
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
etorresi
🗨️ 1
BocaDePez
BocaDePez