Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
54 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Cable modem recien puesto: problemas (emule, DNS...)

    Kaixo!

    A ver, os comento... acabo de dar puerta a Timofonica y su ADSL de 256 Kbs para pasarme al cable modem de Euskaltel 1 Mega, por los mismo 39 €/mes... en fin, cosas de magia ;-)

    Dudas:

    - Emule: antes bajaba de p.m. (con la única limitación del ancho de banda), siempre ID Alta y demás... Teniendo en la configuración avanzada puestos los puertos TCP y UDP como Dios manda (por el mismo q suscribe), etc... eso sí, con IP fija.
    Bien, pues no consigo que funcione bien, trucos?? sabeis alguno? pero esta vez no de magia por favor... :-P

    - Tema reinicio: he leido que es necesario poner las DNS para no tener q reiniciar el Pc al de 24 horas, es verdad? es necesario?

    Espero vuestra desinteresada ayuda (si alguien me la va a dar interesada q me avise :-D) Muchas gracias anticipadas por cierto!

    *EvoL*
    (próximo asiduo a este foro)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Emule: Explica cual es tu problema exactamente con el emule.…

      Emule: Explica cual es tu problema exactamente con el emule. Yo tengo el 1MB/600 y tengo media de bajada de mas de 80 Kbytes/s. Dime que es lo que te va mal y veremos..(ID Baja,..etc...).

      Tema reinicio: Eso es falso, no necesitas reiniciar cada 24 horas, y o personalmente te recomiendo poner los DNS a mano pero en principio no deberia fallar del otro modo.

      Mira que modulacion tienes en el canal de subida que eso puede influir en el emule bastante, en el upload. (Miralo en http://192.168.100.1)

      • Cerrado

        BocaDePez BocaDePez
        6

        Kaixo de nuevo. (Ya estoy "registrado" pero no me llega el…

        Kaixo de nuevo. (Ya estoy "registrado" pero no me llega el mail con el password)

        Por partes, en cuanto al tema de la modulación son 64 y 16 en la respuesta, no sé muy bien lo q es (los técnicos q vinieron al verlo pusieron buena cara... :-?)

        Lo q me ocurre con Emule es ID Baja. Cierto es q ayer según se fueron los técnicos conseguí ID alta, pero en cuanto se me ocurrió cambiar de Server la jodimos... ya nada volvió a ser como antes... jeje. Sí alcanzo velocidades de descarga de 30 Kb/s q no está mal... pero esto tiene q dar mucho más de si... (He probado la conexión de 2Mg de Timofónica y me hago a la idea de ésta).
        Suele dar el problema de "You have a lowid. Please review your network config and/or your settings" y ayer también me decía q no podía encontrar el puerto.
        Como comentaba ayer, en las opciones avanzadas, en Conexiones de red, tengo redirigidos los puertos (del 4662 al 10001), pero el problema es la IP (yo creo), ya q ahora no tengo una para el PC...

        En cuanto al tema de las DNS cuales pongo (y si no es coñazo) y por qué :-P

        Añadir q he probado el Bittorrent y va bien.

        Otra curiosidad desde mi neofita ignorancia en el tema cable modem: está más desprotegido el Pc ahora q cuando tenía ADSL con mi router 3com?

        Bueno, creo q de momento ya he pedido bastante...

        Gacias anticipadas de nuevo, sobre todo para ti Kantabern ;-)

        *EvoL*

        • Cerrado

          [Editado 20/05/04 10:44]

          A las buenas: Por partes: Lo primero, bienvenido al foro. :-)…

          A las buenas:

          Por partes:

          Lo primero, bienvenido al foro. :-) :-)

          El CM no es un router, como el 3com que tenías con Timo, si no que es un simple modem de cable. Si te interesa el tema de la seguridad, yo que tu, me agenciaba un router ethernet ya, pero ya.com. :-D :-D :-D

          En cuando a lo de la mula... en un principio los puertos del CM estan todos abiertos. ¿Tienes algún FW en tu SO? Por lo de la IP no te preocupes, sigues teniendo una, lo que pasa que es dinamica. Si quieres ver cual es tu IP entra en el simbolo del sistema y metele un ipconfig.

          las DNSs: las de Euskaltel son 212.55.8.132 y 212.55.8.133, pero hay gente que se queja que no tiran. Si te pasa eso prueba con otras DNS. A mi personalmente si me tiran.

          Digamos que las DNSs, de una manera sencilla, son unos ordenadores de Euskaltel que se encargan de "traducir" el nombre del dominio (www.bandaancha.st, por ejemplo) a la dirección IP donde se encuentra alojada la página (69.57.154.101) para que el navegador pueda "llegar" hasta ella.

          Saludos