Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
46 lecturas y 14 respuestas
  • Cerrado

    [Editado 14/10/06 20:01]

    Buenas vibraciones con el D-Link DSL G624-T, (20 Mb)

    Desde ayer estoy probando este router, es para un colega, y la impresión que me esta dando es muy buena.

    Lo tengo como digo desde ayer con un P2P, descargando configurado con 900 conexiones, navegando y demás sin ningún problema, ninguna desconexión ni perdida de sincronia.

    Esta configurado en modo ADSL2+ Multimode, y los datos de Jazztel, como dato curioso hay que configurarle en ATM, los valores de MTU, por defecto lo marca como 1400. Yo se lo he puesto en 1492.

    Hay tambien un valor MRU, debajo del MTU, que por defecto esta en 1492, lo he dejado tal cual.

    La sincronización de velocidad de bajada es practicamente la misma que tengo con el Comtrend con el firm del USRobotics 9107, pero curiosamente la de subida es siempre la misma 1024 Kbps.

    Con el firm del USRobotics, siempre me sincroniza entre 1014 y 1018 Kbps, nunca habia alcanzado el máximo de la sincronización de línea como con este D-link, los 1024 Kbps.

    Es curioso, lo he reseteado esta tarde unas cuantas veces, y siempre, sincroniza a la misma velocidad en subida, 1024Kbps.

    Lo tengo con el firmware oficial, el V3.00B01T01.SP-A.20060612

    Resumiendo, con Jazztel 20 Mb, funciona muy bien.

    Chao.

    Edito.: Se calienta practicamente lo mismo que el Comtrend, es decir lo normal.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Es cierto... yo copn el de YA.COM y la 2.06 tenía continuas…

      Es cierto... yo copn el de YA.COM y la 2.06 tenía continuas desconexiones... sin embargo lo actualice al último firm de YA.COM y este sincroniza un poco menos en bajada... pero en subida a 1024...

      Lo de la sincronía de bajada en YA.COM es por los DSLAM que tienen ellos programados para no dar más subida... sólo es por eso, no por culpa del router que va bastante bien.

      Salu2 a todos los foreros.

          • Cerrado

            [Editado 15/10/06 21:39]

            Lo he estado probando esta tarde, los valores mas o menos los…

            Lo he estado probando esta tarde, los valores mas o menos los mismos, en subida el mismo 1024.

            El problema es que en PPPoE, no me sincroniza con la línea de Jazztel, sin embargo en PPPoA con VCMUX, si me sincroniza, con los mismo valores.

            Sigo con el D-Link, va como un tiro, siempre sincorniza a la misma velocidad de subida, 1024 kbps.

            Chao.

            Edito.: Uff, la "b"

            Te pongo la del D-Link

              • Cerrado

                Hola Comtrend Pues nada, haciendote caso he estado los tres…

                Hola Comtrend

                Pues nada, haciendote caso he estado los tres últimos días probando el 3Com 11g con el firmware de yacom 3Com_Jerry_Y_FW_V107YT10.

                Hasta ahora, como te digo despues de tres días, ni un solo corte, ni una sola caida, miro los logs cuando me siento delante del ordenador y me quedo sorprendido, estable del todo.

                Peroooooo, con una matización; si lo configuro en PPPoE con LLC, el router sincroniza pero no me conecta al DSLAM.

                Sin embargo, si lo configuro con PPPoA VCMUX, sincroniza y se conecta como un tiro, es así como lo tengo desde hace tres dias.

                Te pongo una captura.



                Chao.

                  • Cerrado

                    Yo lo que le note como ya te comento es que en PPPoE,…

                    Yo lo que le note como ya te comento es que en PPPoE, sincroniza bien, aunque tarda un poco, pero lo que no hace es conectar al DSLAM, ni tan siquiera desde el interfaz web dandole al boton Connect.

                    Sin embrago como te digo configurandolo en PPPOA y VCMUX, sincroniza rapidamente y conecta a los cinco o seis segundos de quedarse fijo el led de sincronismo.

                    Como dices, queda confirmada la estabilidad de este router, con el firmware de yacom, 3Com_Jerry_Y_FW_V107YT10.

                    Voy a estar unos dias más con el, ya te comentaré, como siga así de bien, seguramente lo cambio por el Comtrend que estoy usando hasta ahora con el firmware del USRobotics 9107A.

                    Este, aún sincroniza mejor en subida que el Comtrend/US.

                    Chao.

          • Cerrado

            [Editado 14/10/06 21:31]

            Gracias Chao. Edito.: Lo he encontrado en este link, aunque…

            Gracias

            Chao.

            Edito.: Lo he encontrado en este link, aunque es raro es de yacom...

            http://www.firmwareya.tk/

    • Cerrado

      Buenas, yo también estoy de pruebas pero con el 3Com office…

      Buenas, yo también estoy de pruebas pero con el 3Com office connect que da en ya.com

      La sincronización máxima es menor, en un 1Mb aproximadamente, respecto al ComtrendCT, pero la subida siempre es de 1024 Kbps cosa que tambien es curiosa :)

      El firmware que lleva es el último disponible para este modelo.

      En cuanto a estabilidad parece ir bastante bien también.

      Salu2.