Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

buenas a todos ,necesito ayuda conexion antena yagui 14db

BocaDePez
BocaDePez

Necesito ayuda para una conexion via antena Yagui .Os cuento...
bueno primero de todo, saludar a todos los foreros, y dar las gracias a todos los que posteais aqui, gracias a eso he conseguido llegar al punto en el que estoy... dicho esto ahora si os cuento..
primero deciros que soy novatisimo, asi que porfavor hablarme como si se lo contarais a un mono. JeJEJEJE!!!
Bueno, tengo una casa en un campo, donde hace mas de 1 año q estoy esperando q telefonica me ponga linea, estoy ya harto de llamar y de que me den largas, bien intente conseguir linea a trabes de otra compañia Iberbanda (via radio), para conectarme a internet.Pero resulta que era imposible pq la antena a la que tenian que enfocar, no se veia desde mi casa....
Bien dicho eso, y despues de mucho leer, solo se me currio una cosa: apuntar con una antena al pueblo, donde si tengo visibilidad.
En el pueblo existen un par de redes wifi, de acceso gratuito, uno de una cafeteria, y otro de la biblioteca (publica). Tengo que decir, que esta a una distancia de como mucho 2 km, (y digo como mucho pq no creo que llegue a esa distancia).
Bien pues me compre una trajeta wifi para mi ordenador de sobremesa, concretamente una SMC, y una antena YAGUI Marca BABALUGA (me parece q se llama asi) de 14db con 3metros de cable que luego empalmé a otro cable de 10 metros pq no me llegava al pc , es decir en total 13metros de cable..... la encaré hacia el pueblo donde estan las redes, (la verdad es que lo que veo del pueblo son las casas por la parte de arriba, es decir los techos). Bien, pues resulta que a la primera y a traves del windows, me aparecieron 3 redes inhalambricas, una de ellas era la que buscaba. Pero aqui es donde viene el problema....

Resulta que las redes aparecen, pero no tienen rayitas de señal...asi que cuando le doy a conectar, desaparecen, o simplemente no se conectan incluso despues de esperar un rato.
Intente provar con el programa que venia con la tarjeta, y tb econtrava redes, incluso alguna mas, pero luego mirava la barra de señal, y nada de nada, tb comprove que se mandaban datos, pero no se recibian...

Bien,las preguntas son , ¿estoy haciendo algo mal en temas de configuracion?? ¿si aparecen las redes quiere decir que se cogen bien?o por otro lado ¿puede que aparezcan las redes pero sin fuerza?
¿Creeis que no es el material adecuado el que estoy utilizando? ¿no es sufiente para una distancia de 2km una antena yagui de 14db?
¿Me recomendais comprar una de 19db para solucionarlo?

Aqui os pongo los datos de lo que he utilizado:
El pueblo esta a una distancia de 2km como maximo (solo veo los techos)
Pc: Pentium4 2,4Mhz
Tarjeta Wirless SMC
Antena Yagui 14db con 3 metros de cable
10 metros de cable

Bueno muchas gracias por vuestro tiempo, y acordaros que pa que me entere teneis que hablarme como si fuera un mono ¡que soy novato!
Me vais ha hacer un hombre si lo conseguimos!!! jejejejejeje!!!

Saludos a todos

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
campi

Si las ves pero no te aparecen rayitas solo quiere decir que te llega muy muy justa la señal.. asi es imposible conectar, y si lo consiguieras... tendrias una velocidad pesima y cortes continuos, lo suyo es que pongas una antena de mas ganancia aunque aun asi no te aseguro una correcta recepcion.

BocaDePez
BocaDePez

Tienes que colocar un antena de trasmision en el pueblo con mas db seguro que la ante de el pueblo es muy de baja señal te recomiendo que si quieres internet contra un plan de internet en el pueblo de la casa mas alta o un lugar alto coloque un router y una antena parecida a la que te compraste. ahi vas a tener una buena señal, y tu antena de la casa recepcionara mejor la señal.