Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
191 lecturas y 10 respuestas
  • Buenas noches, en primer lugar enhorabuena a tod@s l@s que de…

    Buenas noches, en primer lugar enhorabuena a tod@s l@s que de una forma u otra colaboráis en mantener bandancha.eu, es un recurso genial ^^. Hecho el agradecimiento, os hago una petición de ayuda:

    Quisiera saber qué configuración me recomendáis para sacar el máximo provecho a mi conexión con ONO.

    El modem cable es un Hitron Technologies CDE-30364 R2, la conexión va de mal en peor desde hace tiempo, empezó a empeorar cuando ONO tuvo la magnifica idea de poner en funcionamiento el ONO Wi-Fi.

    En este caso la red es de un negocio y la conexión la utilizan todos los días muchas personas por lo que no me puedo permitir que los fallos que tiene de vez en cuando entorpezcan el trabajo de todo el mundo.Los técnicos de ONO me recomendaron incorporar a la red algún amplificador de alcance inalámbrico y poco más, las próximas opciones pasan por pagar más por un "Modem para empresas" pero viendo los resultados hasta hoy no lo veo muy prometedor.
    Para esta red he adquirido otro Linksys WRT1900AC y ya hay instalados un Linksys RE2000, un WAP300N y un WUMC710 ¿Qué configuración me recomendáis teniendo en cuenta que a esta red se conectan todos los días much@s usuari@s?
    De nuevo enhorabuena por el trabajo que hacéis y muchísimas gracias por adelantado por vuestra ayuda.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • has probado con uno de esos neutros que tienes, dejar el…

      has probado con uno de esos neutros que tienes, dejar el hitron en modo bridge (sin funcion de router) creo que era en el menu wan desactivar nat o algo parecido,y conectado a alguno de esos neutros a ver que pasa?

      • La idea era tratar de agotar las opciones disponibles antes…

        La idea era tratar de agotar las opciones disponibles antes de optar por esa vía, de no solucionarse de otro modo supongo que tendré que cambiar el tipo de conexión contratada, muchas gracias.

    • BocaDePez BocaDePez
      6

      Mi experiencia con ese mismo router ha sido desde hace 1 año…

      Mi experiencia con ese mismo router ha sido desde hace 1 año hasta ahora nefasta, todo comenzo con la ampliacion a 200/10 Mb y dejo de funcionar bien. En un año han sido constantes los cortes de internet que tenia, a veces hasta 3 o 4 veces en un mismo dia. Habias de resetear el modem tu mismo para obtener conexion de nuevo. Comentar que tambien lo tenia conectado a un router neutro para descargarlo un poco pero ni con esas. Ahora y chapó por los tecnicos y los teleoperadores me lo han cambiado y todo ha "resucitado" (comentar que durante este tiempo nunca llamaba al SAT, preferia reiniciarlo y listo...). Cruzo los dedos. Si estas con 100 o mas megas este router no es en absoluto adecuado y mas para la carga de paquetes que recibe constantemente en un entorno como el tuyo. Mira de abrir una peticion al SAT. Saludos.

      • Muchísimas gracias, hoy mismo llamaré para ver si consigo que…

        Muchísimas gracias, hoy mismo llamaré para ver si consigo que me lo cambien lo antes posible. Me ha resultado de mucha ayuda la respuesta, además de haber sido muy rápida :) ¡Un saludo!