Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 5 respuestas
  • Cerrado

    bittorrent no rula?

    estimados amigos, utilizo el btt++ v 0.54, pongo una peli a bajar i si k llego a puntas de 33 o 34 buenas pero cuando llego a unos 100 mb, se me "satura" el modem SB4200, Tengo 2 pc's conectados a modem (USB i Tarjeta RED), utilizo el BTT conel pc con RED, cuando se satura el PC conectado con USB ningún problema pero el de RED aunke haga un reset con captura la ip automática k permite conexión, entonces tengo k resetear el modem, desenchufarlo todo i entonces todo vuelve a rular,
    paso de conectar el BTT pork cada hora tendria k resetear i no mola.
    Si alguien m puede ayudar
    MUCHAS GRACIAS

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Ponte otro programa de Bittorrent, por ejemplo el azureus, yo…

      Ponte otro programa de Bittorrent, por ejemplo el azureus, yo lo uso y me va de maravilla, claro esta, no tengo tu configuracion y ya hace tiempo ya lei que el Bt++ es una kk osea que si fuera, tu probaria varios a ver si te pasa eso.

      Un saludo

      • Cerrado

        estimado colega, agradezco tu informacion, he probado el…

        estimado colega, agradezco tu informacion, he probado el azureus y aun me funciona peor, 5 minutos y se satura el modem, tambien he probado el Flash torrent 1.3 y tampoco, he de cambiar algun tipo de configuracion? como por ejemplo algun puerto, porque el sistema de torrent no me funciona.
        Muchas gracias por la informacion anterior

        • Cerrado

          En principio no hace falta cambiar nada de los programas, te…

          En principio no hace falta cambiar nada de los programas, te decia lo del azureus por que tiene una opcion de limitar las conexiones por torrent y que se conecte lentamente a los clientes, lo que podrias probar es en vez de conectar el un ordenador por usb y otro por red, conectar los dos por red usando un switch(creo que se escribe asi) y probarlo; otra cosa que podrias probar es en la configuracion de la tarjeta de red es ponerle la velocidad a 10mb Fux duplex, por que lo mas seguro es que lo tengas en auto detect, recuerdo que algunos motorolas sb4200 tenian ese fallo, ya no se que mas decirte, si la cosa sigue asi, llama al servicio tecnico y reza :-( .

          Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      tengo un amigo k le pasa lo mismo, a ver si alguien puede…

      tengo un amigo k le pasa lo mismo, a ver si alguien puede contestar a fenistropic, gracias.

      :-P