Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 7 respuestas
  • Cerrado

    Bajón de calidad de mi linea ¿por que?

    Llevo una semana que el emule no coge ni 10k. No se si tendrá algo que ver esto pero ayer paso algo muy raro:
    Sincronizando a 1024 la descarga directa iba a 80k, así que me decidí por apagar y encender el router. Volvi a sincronizar y lo hacia a 512k, despues a 640k. Probé a hacerlo en el PTR(distinto sitio al de antes) en donde habia un telefono puesto y lo hacia a 1024 y bajando bien. Total que decido volver a poner el router donde antes estaba (mi cuarto) y al PTR le quito el telefono que tenia y ya conecta a 1024. Cosa mu mu rara pero es así. El caso es que ahora sincronizando a 1mb pasa tb lo siguiente:

    El caso es que me da por mirar la calidad de la linea y me da los siguientes valores (más bajos que los que hice el dia 5 de octubre):

    Hoy:
    DSL Physical Layer Info ATU-R ATU-C
    Current Attainable Rate 432432 1765517
    Current SNR Margin 7.0 19.0
    Current Attenuation 29.5 14.0
    Current Output Power 12.0 13.5

    Dia 5 de Octubre:
    DSL Physical Layer Info ATU-R ATU-C
    Current Attainable Rate 1454545 2327272
    Current SNR Margin 28.0 27.0
    Current Attenuation 36.5 18.0
    Current Output Power 12.0 19.5

    ¿Tendrá algo que ver esto con la lentitud del emule?
    ¿Tendrá algo que ver el PTR? Por cierto, en el PTR dá los mismos valores de ruido que donde lo tengo conectado ahora.

    Esto lo cuento porque llevo 4 años con adsl de timo y siempre he tenido sobre los valores del dia 5 de octubre y nunca me ha bajado tan mal el p2p. Y ahora ste bajon en el ruido... da que pensar.
    Por cierto tengo cobertura 20mb y ya veis, no da unos valores como para cambiarse.

    A ver que me podeis comentar porque no entiendo esta bajada de calidad. Saludos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      yo ya llevo 4 meses de try & buy :> Y si, ha habido una caida…

      yo ya llevo 4 meses de try & buy :>

      Y si, ha habido una caida increible en la calidad del adsl ... por las mañanas va bien, pero por las tardes ... deja muchísimo que desear

        • Cerrado

          Yo me refiero a los valores de ruido que muestra el router.…

          Yo me refiero a los valores de ruido que muestra el router. En el emule lo he notado bastante, con malos valores es que no pasa ni de 10k, En cambio en descarga directa puede ir a tope pero el p2p es penoso.

    • Cerrado

      Bueno hoy me da por mirar de nuevo los valores y han cambiado…

      Bueno hoy me da por mirar de nuevo los valores y han cambiado despues de unos dias... parece que esta mas normal, pero de toas maneras esto es muy raro. ¿Tendrá mi vecino ya el 20mb de jazztel y me ta dejando tieso? jajaja ni idea.
      Valores de ahora, me rallo:

      DSL Physical Layer Info ATU-R ATU-C
      Current Attainable Rate 1777777 2438095
      Current SNR Margin 31.5 28.0
      Current Attenuation 25.5 16.0
      Current Output Power 12.0 19.5

      Ahora en serio, creo que es algo de la linea interna de mi casa porque hay veces que se conecta a 512, otras a 600 y la mayoria de las veces a 1mb. He tenido hasta 4mb con try&buy y me fue perfecto los 3 meses pero ahora que tenga problemas para conectar a 1mb es mu mu raro.

      Salu2

    • Cerrado

      El PTR es para hacer comprobaciones.. no se si es buena idea…

      El PTR es para hacer comprobaciones.. no se si es buena idea colocar algo de el. Se supone que te aisla de la red interna de tu casa... si colocas algo sobre el.. no se si va a afectar a la señal recibida en el resto de tu casa.

      Si conectas el router al PTR y tienes una buena señal... va a ser que el problema esta en tu casa.. eso es bueno... si estuviera jodida la linea que llega a tu casa.. eso no tiene muchas visos de solucion.

      Desde luego en tu caso parece que hay muchisimo ruido.. esos bajones no tienen sentido... podria ser la linea que estuviera mojada en algun punto.. humedades.. con estas lluvias.. pero a priori... creo que es cosa de la instalacion interna de tu casa....

      Has considerado poner un splitter junto al PTR ?

      Y los valores que tienes en buena situacion no son para echar cohetes... pero 6Mb obtendrias.... quizas mas.. los 20 ni hablar.. estas algo lejos.. de tu central

    • Cerrado

      los valores son datos obtenidos por tu router en adsl, no…

      los valores son datos obtenidos por tu router en adsl,
      no puedes extrapolarlos a adsl2+,
      un router en adsl2+ dara datos de la linea previsiblemente mejores