Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

[B]ALGUIEN ME AYUDA?[/B]

BocaDePez
BocaDePez

ALGUIEN ME AYUDA?
LLEVO DOS DIAS QUE SE ME DESCONECTA LA CONECXION DE INTERNET, A LAS 2 HORAS JUSTAS.
MI CONECXION ES DE 150, Y EL MODEM ES . obotics Cable Modem USR6000
Yo solo se mirar unas cosas, para ver la ip y esas cosas, pero no creo que sea eso

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
nosepuede

Escribe en Símbolo de sistema:
>ipconfig/all
Te aparecerá algo como:
Concesión obtenida . . . . . . . : martes, 09 de marzo de 2004 18:32:38

Concesión expira . . . . . . . . .: sábado, 13 de marzo de 2004 18:32:38

¿Que te pone a ti?

🗨️ 6
BocaDePez
BocaDePez

Concesión obtenida . . . . . . . : miércoles, 10 de marzo de 2004 7:27:

Concesión expira . . . . . . . . .: miércoles, 10 de marzo de 2004 9:27:

Eso me pone a mi, se que la ip es dimanica, pero que se me apague a las dos horas justas, no lo entiendo, siempre me a puesto esto y nunca se me a apagado a las dos horas
Gracias

🗨️ 4
nosepuede

¿Siempre te ha puesto las 2h?

🗨️ 3
BocaDePez
BocaDePez

Siempre no, solo esta semana, y desde el sabado, siempre he dejado el pc encendido mas de 16 horas, y nunca me abia pasado tal cosa.

Que podra ser?

🗨️ 2
nosepuede
🗨️ 1
BocaDePez
BocaDePez
TaGoCaP

Hola.
A mi me sale una semana.
Saludos.

overpeer

Las luces del cablemodem cambian de estado ??? Se apagan, cambian de color... o siguen como siempre ??

Un saludo.

🗨️ 3
BocaDePez
BocaDePez

Las luces estan encendidas todo el rato, cuando se va la conecxion, no me deja abrir ninguna pagina, ni nada.
Gracias

🗨️ 2
BocaDePez
BocaDePez

ono está ahora asignando las ip con una caducidad de 2 horas, de esta manera cada 2 horas el modem tiene que obtener una nueva ip, en ese proceso se desconecta...

me imagino que esta nueva estrategia pretende joder a la gente que tiene programas tipo emule...

este es un factor más a tener en cuenta para valorar la calidad del servicio...

🗨️ 1
nosepuede

Pues yo tengo 96h :-P :-D Toco madera xD

yomimmo

Desde hace mucho tiempo ONO cambio el time leasing de las conexiones, en el cablemodem son 96horas y en el ordenador 2 horas.
Lo que te esta sucediendo es que por cualquier causa tu ordenador al cumplirse el plazo de 2 horas no renueva el leasing. Y con esto de renovar no hagas caso a los que dicen que el p2p o la seguridad en la red, la ip al renovar sigue siendo la misma, la mia sin ir mas lejos lleva 8 meses en mi poder :P.

Si tienes un router UsRobotics con firmware 2.7 bajalo a la version 2.5 la 2.7 da problemas, en la 2.5 en el apartado
Primary Setup marca el cuadrito que pone Renew Ip forever, de esta manera el router no espera a las 2 horas y aproximadamente pide una renovacion cada hora.

Si no tienes router lo mas sencillo es desinstalar la tarjeta de red, eliminar controladores y volver a instalar la tarjeta y sus controladores.
Este tipo de "averia" lo he encontrado muchas veces en todos los istemas operativos fabricados por el Sr. Gates.

🗨️ 5
nosepuede

Si lo lees atentamente, se deduce que es una opinión personal, no la solución del problema.

🗨️ 3
yomimmo

no expreso opiniones personales sobre un tema sobre el que desconozco su funcionamiento, cosa que veo que haces frecuentemente. Y con conociemitno de causa te digo que el tiempo de caducidad de una Ip no esta relacionado ni influye en los programas P2P. Y lo que me dice mi experiencia es que este compañero en concreto tiene un problema en la configuracion de güindos. Y no hace falta que haya tocado o instalado nada para que se produzca el problema ahora y antes le funcionase bien, es una de las cosas mas entretenidas der güindos, que hoy va biwen y mañana sin tocar nada va de culo.

P.D: Nadie esta en posesion de la verdad absoluta y yo menos que nadie.

🗨️ 2
BocaDePez
BocaDePez

He llamado a ONO para ver que pasaba y me an comentado, que deberia desenchufar el cable blanco que va en el moden, asi lo he echo, en un principio no me iba, pero me an dicho que deje el moden encendido, para hacer una pruebas tecnicas, y al rato lo he apagado el pc, y lo he vuleto a encender, y llevo aproximadamente unas 4 horas que no se me apaga la conecxion, nose que abran echo, pero incluso me va un poco mas rapido la conecxion.
Ahora espero que no me pase lo mismo que durante toda la semana.
Gracias a todos.

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

A mi me ocurre lo mismo pero tengo otro modem, el 3Com.

La conexion se me va cada dos por tres, aunque me pone que la concesión caduca a las 2h.

Alguna idea de como arreglar esto? es insoportable estar en internet porque se me corta siempre :( ya este jugando, bajando, navegando o chateando, es odioso que se te cierren todos los programas cada vez que ocurre esto.

Gracias

KartoffelKaefer

hay una buena posibilidad que restaurar el sistema a un punto aproximadamente 3 días o más atrás te pueda resolver el problema.

Digo 3 días, pero si es posible que el problema ocurrió ya antes y tú no lo has descubierto hasta hace 2 días, entonces obviamente debes retroceder más de 3 días.
Saludos

PiKoLo

He quitado la tarjeta de red, he encendido el pc sin ella. lo he vuelto a apagar y la he puesto de nuevo en un pci diferente.... si, es una chapuza pero ha funciona :P

🗨️ 1
PiKoLo

Pues eso, de nuevo se me desconecta cada dos por tres y es imposible hacer nada :(

Los de ONO ni idea de lo que puede ser, y si es lo que comentan arriba... como se arregla?