Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 8 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Ayudar con router de adsl conceptronic C54APRA(annex A)

    el caso que el problema que tenía era que tenía los puertos cerrados y por tanto la mula me iva lenta,hace unos pocos días consegui abrirlo gracias a usuarios con el mismo problema(quien tenga el mismo router y tenga los puertos cerrados que envie un correo a loky119@hotmail.com y le dire como)el caso es que sin querer trastee demasiado y la pagina de configuracion de mi router a dao un error y se me queda ahi pilla y no puedo cambiar la configuracion,entonces mi problema es como puedo reparar el error de la pagina para volver a cambiar la configuracion

    ¿si restauro el sistema a un estado anterior se arreglaria?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, yo tengo un problemilla tngo una conexion con terra con…

      Hola, yo tengo un problemilla tngo una conexion con terra con ip dinamidca tngo un modem usb y me compre este router conceptronic c54apra inalambrico y no soy capaz de configurarlo bien, pongo los datos y tal me desconecto del modem usb pongo la clavija d tlefono en el router se me enciende el led de adsl pero el problema es q le doy al explorer y no me conecta, me sale una ventanita diciendome si kiero conectarme a la conexion q tngo exa cn el modem usb ya nose que puedo hacer o si esta algo mal configurado si alguna alma caritativa tiene la misma conexion q yo y me puede ayudar se lo agradeceria es que ya nose que hacer.
      gracias . Si kereis exarme una mano y me agregais asi lo podemos hacer mas rapido, sino contestar en el foro jorgetld84@hotmail.com

    • Cerrado

      BocaDePez BocaDePez
      6

      para hacer la configuración de IP estatica de Telefonica en…

      para hacer la configuración de IP estatica de Telefonica en el campo de Puerta de enlace he puesto la misma Ip y me funciona,, Telefónica no suministra este dato quizás no sea indispensable, sinembargo el router no permite que se quede el campo vacio, problema del router o de Telefónica?,, creo k más bien va a ser del router ya que en todos los router k he probado los he hecho funcionar sin este campo (puerta de enlace).
      Otro aspecto es el de los puertos. He configurado en virtual server tantos puertos como programas hagan de server en mi PC, y el resultado: en el caso del Emule conecta con ID alta la primera vez,,, pero si se cambia de servidor ya te conecta con ID baja,, en el caso de otros programas pasa algo similar, lo que me lleva a la conclusión de que algo hay en el router que no va bien en el C54apra, si alguien sabe algo que escriba que es gratiss y todos lo agradeceremos antes de cortarnos las venas.. Salu2

    • Cerrado

      Es que no consigo configurar este router para ip fija con…

      Es que no consigo configurar este router para ip fija con telefonica. He seguido un post de bandaancha donde indican los pasos para configurar el CADSLR4 tambien de conceptronic, pero no consigo que me funcione, hay muchos campos cambiados. Si alguien me puede ayudar estaré muy agradecido.

      Saludos!

      • Cerrado

        BocaDePez BocaDePez
        6

        Yo tengo el mismo problema, no hay forma de configurarlo con…

        Yo tengo el mismo problema, no hay forma de configurarlo con telefónica. ¿Puede ser el gateway cuyo parametro telefonica no usa? ¿ Puede ser la Dirección MAC que tiene el Modem ADSL inicial que es utilizado por telefónica?

    • Cerrado

      hola yo tengo el router CADSLR4 de conceptronic y tengo la…

      hola yo tengo el router CADSLR4 de conceptronic y tengo la mula funcionando correctamente para ello tuve que abrir dos reglas en el virtual server

      ID Port (From) ~ Port (To) Port Type Map To Host IP Address Private Port
      1 5000 ~ 5000 TCP ---> 192.168.1.1 5000
      2 5000 ~ 5000 UDP ---> 192.168.1.1 5000

      Como ves la direccion todas las peticiones que le llegan al router al puerto 5000 (que es el puerto donde tengo la mula) tanto UDP como TCP, las redirige a al host 192.168.1.1 (la maquina donde esta corriendo la mula)

      Con respecto al error de la pagina yo probaria a resetear, los valores del router y si no funciona entonces probaria a poner de nuevo la imagen del router como si fuera una actualización.

      Un saludo :-)

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola. Acabo de instalar un router igual que el tuyo, el…

        Hola. Acabo de instalar un router igual que el tuyo, el CADSLR4 de Conceptronic y no consigo que la mula vaya como antes. ¿te importaría explicarme paso a paso cómo has configurado eso del Virtual Server? Lo he estado buscando en la configuración del router pero no lo he encontrado. Lo más parecido es "port forwarding", donde me pide varios datos:
        ID
        Public Port - Start
        Public Port - End
        Private Port
        Port Type
        Host IP Address
        Te agradecería muy mucho tu ayuda.
        salu2 de Xebax.

      • Cerrado

        BocaDePez BocaDePez
        6

        perdona pero no me aclaro mucho,a ver si por favor podrias…

        perdona pero no me aclaro mucho,a ver si por favor podrias explicarmelo mas claramente por msn,mi correo es:

        loky119@hotmail.com(agregame plis y me ayudas)

        he provado a resetear y salir y no se quita lo del error,el error me dio al añadir 2 reglas en virtual server,y la otra opcion que me dices de hacer la imagen y actualizar la pagina no te entiendo muy bien,por eso te suplico que me agregues al msn y hablemos plisssss.GRACIAS.

        • Cerrado

          Hola de nuevo, en mi router del apartado Configuration ->…

          Hola de nuevo,
          en mi router del apartado Configuration -> System aparece una opcion llamada "Factory Setting" en la cual te deja hacer un (Reset settings to factory default and reboot) reseteo de todos los valores que trae por defecto fabrica el router y un reinicio.

          La otra opción que te comentaba de la imagen es en el apartado Configuration -> System -> Upgrade donde le puedes decir cual es la nueva imagen que deseas establecer en el router, esto es para actualizar el firmware supongo. Por eso te decia que si le pones una imagen de nuevo se tendría que arreglar por webs.

          Espero haberte ayudado.

          PD te recuerdo que mi router es el CADSLR4 y a lo mejor los menues y opciones no son iguales en el tuyo.

          Saludos