Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Ayuda!!!!!!!!nuevo con router!!!!!!

BocaDePez
BocaDePez

saludos, acabo de comprar un ADSL MODEM ROUTER PLANET ADE-4110 y como nunca he tenido un router sino un modem usb, lo instalé todo correctamente y me sale el tipico icono con dos televisiones pequeñas que al darle doble click me dice "conectado , velocidad 100 Mbps" y todos los leds del modem en verde menos el de LAN 1 TX.

¿que debo hacer ahora para conectarme a mi adsl de telefonica? ¿he metido la pata comprando este modem? ¿como puedo saber si es compatible? gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Frankie2004

Ese icono es el de tu tarjeta de red y no tiene nada que ver con el router.

Debes meterte dentro del router a través de su configurador (normalmente vía web) y rellenar todas los parámetros necesarios para tu conexión, que deberás tener de tu proveedor. ¿Te has leído el manual del router?

¿Qué tipo de conexión tienes? ¿IP fija? ¿IP dinámica con PPPoE? Dependiendo de todo eso, deberás rellenar unas secciones u otras. En la red RIMA de Telefónica, por la que vas, se usa VPI=8 y VCI=32. El resto de los datos, pues depende ...

🗨️ 1
BocaDePez
BocaDePez

gracias por contestar, si, tengo la adsl dinamica de telefonica, pero he devuelto el modem y me lo van a cambiar por un 3-com, ya que lo configuraba y no habia manera, a ver si me apaño con él.

BocaDePez
BocaDePez

lo que me pasa, esque al intentar poner música me aparece una ventana diciendome que instale los drivers de directsound o que seleccione otra configuracion. el código de error es el: 88780078

🗨️ 1
Frankie2004

¿Y qué narices tiene que ver eso con un router ADSL?