Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Ayudaaaa. He actualizado el 643 y me pasa esto:

    Que no me conecta. lo hice mediante web actualice con el firm del ftp de zyxel y no me conecta y tampoco puedo entar el telnet. Si le doy al configurador de telefonica pa resturar el antiguo firm me dice que inserte el pass y no es el 1234.
    ¿Que hago? Estan todas la luces como si estubiera conectado pero no tira. ¿Estaria mal el firm? ¿habria habido un error al actualizar?. Segui correctamente los pasos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Si no recuerdas la contraseña que le has puesto, mal te veo.…

      Si no recuerdas la contraseña que le has puesto, mal te veo. Asegúrate de que lo que has subido al router no trae una contraseña diferente, echa un vistazo en el sitio desde donde te lo bajaste.
      En caso de que no haya manera, siempre puedes resetearlo. En este post hay un enlace al procedimiento que hay que seguir y a una página desde la que te puedes bajar la ROM por defecto que trae telefonica. Hecho eso y ejecutando el configurador despues, no deberías tener problema para dejarlo como estaba. Si tienes tus propios backups de la rom y del fichero de configuración, mejor que mejor. Ahí te va el enlace:

      http://bandaancha.st/foros.php?temid=350725

      Salu2 y suerte!!. ;-)

    • Cerrado

      Pon tu pc en modo DHCP para que le pida la ip al router y…

      Pon tu pc en modo DHCP para que le pida la ip al router y luego ves su ip con ipconfig. Sino sale asi te veo mal