Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Ayuda con router zyxel, creo que el 650hw

    Pos vereis, yo tenia un bonito router de los convertibles a inalambricos, el cual no era inalambrico y tenía conectado a mi PC a traves de una tarjeta ethernet. Es el Zyxel que pasa telefonica. Ocurre que le regale a mi mujer un portatil de los centrino, o sea que es inalambrico por lo que tras amenazar de darme de baja telefonica me mando la tarjeta pcmcia del router para covertirlo en inalambrico.
    Me comentan que no he de instalar nada de la tarjeta ya que al ser la de Telefonica ya esta preparado el router para aceptarla sin problemas y que lo unico que he de hacer es cambiar de monopuesto dinamico a multipuesto dinamico. Lo hago así y me conecto a internet sin problemas a traves del Mozilla en ambos ordenadores.
    Cuando viene el problema, cuando conecto antes el edonkey2000 ahora el emule (que lo cambie para probar si era cosa del programa pero como que no).
    Pues lo que pasa es que nada más conecto el emule automaticamente entrar en internet con el Firefox es imposible, no pasa del Looking up...
    Pero lo mejor es que ni el ednkey antes ni el emule ahora descargan una mierda.
    Me explico me he puesto el emule 0.45b morphx 0.61 o algo asi :) que tiene unas estadisticas muy bonitas, y tras dos dias conectado la media de subida es de 11,3 con una conexión 512/128, mientras que la bajada no sobrepasa los 5 de media, y a veces se pasa horas a 0,0. no se porque no descarga, pero en cambio en algo esta ocupado todo el ancho de bajada ya que si esta conectado el emule no tira el firefox, explorer o netscape, ni nada por el estilo.
    He pensado que podia ser lo de la LowID, pero no, tengo los puertos del emule abietos, y cuando me conecto al servidor no da problemas.
    Y tengo en descarga 43 elementos y algunos co n mas de 500 fuentes, pero no hay manera.
    A ver si alguien me puede echar una manita y puede ilustrarme. He probado a desconectar el Agnitum por si era el Firewall y nada tambien.
    Todo se bloquea en cuanto conecto un peer to peer, pero no baja nada.
    Por cierto que esto no solo afecta a mi PC sino tambiebn al portatil, por lo que debe ser algo mal del router.
    Gracias y siento el ladrillo.
    ---Greetings---

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      yo tengo tb un portatil (conectado por wifi) y un sobremesa y…

      yo tengo tb un portatil (conectado por wifi) y un sobremesa y un cosa tengo clara el emule a la vez en los 2 nunca funciona,a decir verdad en el portatil nunca funciona bien (y tengo abiertos los puertos adecuados) sin embargo el bittorrent si funciona perfectamente

      siempre pensad que el que se conecta por wifi no debe acaparar mas del 70% de la velocidad de vuestra linea o el router se saturara y adios a internet

    • Cerrado

      BocaDePez BocaDePez
      6

      Mas o menos tengo el mismo problema : Tengo una adsl 512 ke…

      Mas o menos tengo el mismo problema : Tengo una adsl 512 ke algunas veces me dava 50-55 kps en el edonkey.

      Me pille un portatil y lo conecte inalambricamente y ...... llegaron los problemas.

      Si pongo el emule en el de sobremesa el portatil muere y viceversa.

      Si le bajo las fuentes komo si le bajo la velociadad de bajada se keda sin inet

      El problema es kuando ejekuto en alguno un p2p

      si no lo ejekuto va todo de pm

      Tengo el ruter en multipuesto pero lo ke me e fijado es ke kien de los 2 pcs se enganche 1 el otro se keda tirao , me explico

      En los led del ruter
      si se konecta el portatil antes ke el de sobremesa parpadea mucho mas la WLAN y ACT ke el puerto de mi pc y una vez establecida todas las konexiones no parpadea de mi puertona y navego y me vajo kosas a 5 o 6 kbps

      una ayudita?