Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

AYUDA PORFAVOR!!! Emule lentisimo!!!

Dhanen

Sigo con el problema del anterior post: me sigue yendo el emule lentisimo, tengo ID alta cuando me conecto a un servidor aunque en estadisticas pone ID baja 14,2% (no se cual es la buena) y conexion cable de 2mb Auna en Barcelona con Router a tarjeta de red un WEBSTAR EPC2100, firewalls desactivados, de subida perfecto pero de bajada cada vez peor, ha acabado por no bajar nada y he probado muchas versiones de emule y mods varias horas cada uno. Ya no se que hago mal, he pasado troyanos y antivirus y no hay rastro de ninguno. AYUDA PORFAVOR!!!

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Ashley

pufff lo vas a tener complicado a mi me pasa algo parecido desde hace un mes me va muy lento aunque de subida va perfecto yo lo achaco a la duplicacion de telefonica y a que la gente esta de vacaciones pero la verdad es que no se el porque de eso hace 2 meses me iva perfecto, media de 23KB de descarga te lo digo por si te sirve de consuelo que no eres el unico

🗨️ 1
BocaDePez
BocaDePez

pues a mi me va como mucho a 3kb/segundo. tengo un RTC. eso es lento o va normal para mi conexión?

BocaDePez
BocaDePez

la buena es la id alta, eso sera pq tienes los puertos cerrados, mira ver si el xp tiene activado el firewall :-? :-?

BocaDePez
BocaDePez

Después de probar muchos Mods, yo utilizo el eMule original.

Pásate por este foro www.zonap2p.com

Hay mucha información sobre eDonkey/eMule y te pueden ayudar a tus problemas.
Suerte
:-)

Dhanen

Firewalls desactivados y los puertos no pueden estar cerrados porque tengo modem :S Gracias por las demas soluciones y foros me pasare por ellos a ver que tal. De momento seguid dejando soluciones si podeis. Gracias

🗨️ 1
BocaDePez
BocaDePez

prueba con estos puertos:

TCP: 44444
UDP: 44445

a mi me van estupendamente. Bajo a una media de 50/60 KB con un equipo de mierda (pentium III/450Mh)

bichoM59@hotmail.com

BocaDePez
BocaDePez

has probado el overnet (ahora edonkey2000) ?

hace unos meses tuve problemas con el emule igual k tu i me pase al overnet y fue un canvio radical y como usa la misma res pos no prbolemo :-P

si no lo has exo haz la prueba haber k tal

🗨️ 1
Dhanen

Pos no me funciona bien, me da error en todos los temporales que tengo y ta todo en ingles, lo entiendo pero es un palo, de donde lo bajaste tu? Te pasa eso?. Y gracias por la sugerencia

DEVNUL

porque no dejais de usar la mula y usais bittorrent que realmente va de coña comparado con la mula? que ganas d complicarse la vida...

🗨️ 6
Dhanen

Te refieres al azureus? Bueno pero lo malo es que los archivos en espera los tengo en el emule y los links de la mayoria de paginas son enlaces ed2k... ese es el problema....

🗨️ 3
BocaDePez
BocaDePez

Hay gente que le va de maravilla el eMule, debes tener en cuenta que funciona con créditos, quién tenga más créditos adelantará en los colas a otros.

Pero a otro gente la va de maravilla el eDonkey, la versión 1.43 dicen que va como la seda.

También influye la fuentes de los archivos que te estés bajando, si hay pocas fuentes pues es más difícil que te conecten.
8-)

🗨️ 2
Dhanen

Bueno fuentes tengo muchas eso esta claro y archivos bajando tambien, para el mismo fin. Creditos debo tener muchos con tantos años de usarlo ademas antes me iba bien. En cuanto al edonkey lo he probado y da error a los temporales que tengo asi que no he podido probarlo bien. Gracias de todas formas ;) Saludos

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

como consigo bittorrent

BocaDePez
BocaDePez

en que pagina puedo bajar el bittorrent que está en castellano

bichoM59@hotmail.com

BocaDePez
BocaDePez

Veo que algunos tienen problemas ultimamente con el emule. Actualmente estoy utilizando los puertos TCP: 44444 y UDP: 44445 Con esto he conseguido una media de descargas de 50/60 Kb con un equipo de mierda (pentium III/450 Mh) Probazlos...

🗨️ 1
Dhanen

Lo probare, gracias ;-)