Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
71 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ayuda novato router d-link g624t

    bueno pues yo hasta ahora navegaba con modem y al pedir migracion de 2 megas a 4 megas los de ya me han mandado el router d-link g624t, el caso es que sigo las instrucciones para su instalacion y la luz de adsl no se enciende y por tanto no tengo conexion ( con el modem si navego) ¿a que puede ser debido?. Por cierto, no he desinstalado los controladores del modem puede ser por eso? ademas en la carta me pone que mi tipo de conexion a partir de ahora sera PPPoA pero cuando me dupliquen y como todavia no me han duplicado y voy por rima de telefonica al configurar tendria que poner PPPoE, verdad?. Por ultimo decir que de routers ni idea asi que os agradezco de antemano que si me podeis echar un cable me expliqueis las cosas detalladamente. Gracias

    SE ME OLVIDABA NO TENGO TARJETA WIFI USARE EL ROUTER VIA CONEXION TELEFONICA :-P

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Si todavia no esta la migracion completa, debes poner la…

      Si todavia no esta la migracion completa, debes poner la modulacion del router para ADSL, porque por defecto viene para ADSL 2+.
      Accedes al router, pestaña advanced, boton de la izquierda ADSL y compruebas que la modulacion que este puesta sea ADSL multimode, no ADSL2+ multimode. Luego configura con los datos de tu conexion por rima PPPoe,LLC, user: adXXXXXXX@yacomadsl pass: el que tuvieras y VPI/VCI (8/32)