Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

ayuda con motorola sb5100

BocaDePez
BocaDePez

tengo un moto sb5100 y todo va de perlas pero de vez en cuando me deja tirado y me peta la conexion tengo net 2400
en win xp ¿ a alguien le pasa o le ha pasado? no se apaga pero se pira y al momento se enciende el power y el receive, y el send parpadea y no pilla señal lo tengo que desenchufar a capon y desconectar el cable lo vuelvo a conectar y generalmente me pilla señal a la primera pero en ocasiones tengo que hacerlo mas veces ¿hay alguna forma de diagnosticar el modem? ¿desde alguna pagina? gracias de antemano a quien pueda darme su ayuda

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Gremly

wenas, yo tengo este modem. con auna con una net 600 y ami este modem me va de perlas, mejor q mi antiguo 4101.
ami esos reseteos del modem me suenan a q no son por el modem si no por auna q te lo resetea, seguramente se caiga tu nodo,
ami me paso eso al principio de estar con auna ara ya 2 años cuando avia mil problemas en mi nodo,
dejaba el pc por la noche descargando y me encontraba al dia siguiente con q los 10 minutos de irme a dormir se abia reseteado.

salu2

p.d: no creo q sea el modem , sera auna q esta liando de las sullas

🗨️ 2
BocaDePez
BocaDePez

pues eso espero porque ni decoña puedo cambiar de modem

🗨️ 1
BocaDePez
BocaDePez

Hola soy de fuenlabrada y me ocurre muy amenudo lo mismo yo estoy seguro que es de los servidores de dhcp de auna que se tuestan.

Preguntilla has dicho que tienes una net 2400

se que madritel tiene ese servicio
pero no sabia que se podia cotratar ademas tiene que costar un huevo
yo co mi net 600 ya pago 91 euros

¿O trabajas en Madritel?