Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Ayuda con instalacion Wi-FI!! POR FAVOR!!

BocaDePez
BocaDePez

Buenas noches , y gracias de ante mano a quien pueda ayudarme.

Resulta que tengo un router wi-fi de telefonica el Linksys Wireless-G ADSL Home Gateway WAG200G

Bien todo va bien , enchufo todos los cables y todo lo demas , y seguidamente inserto el CD y sigo todos los pasos de instalacion. Cuando llego al ultimo paso que me esta checkeando que esta todo correctamente llega el "PROBELMA" que dice lo siguiente : Que canvie mi tipo de conexion o que la revise.

Internet no me funciona cuando pongo el router wifi.

Que tengo que hacer para que funcione o como canvio el tipo de conexion??

Ayuda por favor y gracias de ante mano!!

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
quilloquepasa

¿Desde cuando ha comenzado Telefónica a tirar la casa por la ventana? (nada, ni caso, es un pensamiento).

Bueno dinos cómo lo tienes conectado. Teóricamente debería funcionarte sin más una vez introduzcas correctamente los parámetros de conexión facilitados por Telefónica.

gustavito

paso previo: Asegurarse que tienes adsl y que lo tienes activado.

1) coge el router y conectalo al pc usando el cable de red.

2) "jincale" por detras el cable de telefono.(se supone que ya has colocado los splitters o filtros para el telefono)

3) con solo insertar el router ya te deberia funcionar sin problemas, porque si es de telefonica,no tienes que hacer nada, pero por si acaso, introduce el CD.

Tiene que funcionar asi.Si no, es que el router está "esberringao" ;-)

🗨️ 1
BocaDePez
BocaDePez

Lo de que no tienes que hacer nada, te refieres también a que no hay que meter nombre de usuario y contraseña para el ISP? Es que el otro día le instale internet en casa de mi hermana, de telefónica, y efectivamente, no tuve que hacer nada de eso...Me extrañó por que yo tengo ya.com, y sí que hay que ponerlo. Tampoco me comí la cabeza, pero al leer esto ahora, es así cómo digo?
Un saludo y gracias

BocaDePez
BocaDePez

El wifi esque funciona y tal porque desde el portatil logro cojer la señal , pero al conectarme no tengo internet , al igual que en el pc del wifi que tampoco tiene internet . Cuando sigo los pasos del CD al checkearme al final de la instalacion me dice que el tipo de conexion falla o algo y eso puede ser que haga que no funcione internet . No se si la conexion la tengo mal o no pero con el modem normal de telefonica funciona y es enxufar el router wifi y no tener internet.

No se que hacer ayuda plzz!!!! :p

elu

router linksys de telefonica???
que yo sepa telefonica no instala router linksys, supongo que tendras mal la configuracion del router, o sea que no lo tienes configurado para telefonica.
Por cable te va bien???

🗨️ 1
ImasNET

No tendras desabilitado el wifi?
Seguro que es Linksys?