Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
46 lecturas y 4 respuestas
  • Cerrado

    Ayuda ct536+ y firm v221

    Hola, le he metido ese firm, el de la v221 a mi comtrend 536+ adsl2 y ahora no hay manera de entrar en la página del router. Ya he probado lo de resetear y no hay manera.
    He forzado la entrada deshabilitando el dhcp y tampoco.

    Cuando le hago un ping a 192.168.1.1 me dice que tiempo de espera agotado.

    Ya no sé que hacer. A alguién se le ocurre algo por favor?
    Gracias....

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Borra la caché del explorador que este utilizando, reinicia e…

      Borra la caché del explorador que este utilizando, reinicia e intentalo de nuevo.

      Si no tuvistes ningún problema al subir el firmware, deberia dejarte entrar sin problemas.

      Has probado si te deja entrar por telnet ??

      Apagalo, mete el clip, y manteniendolo pulsado conecta el router, manteniendolo pulsado durante medio minuto mas o menos.

      Chao.

      • Cerrado

        Nada, no hay manera. Ni por telnet ni por msdos. No tuve…

        Nada, no hay manera. Ni por telnet ni por msdos. No tuve ningún problema al subir el firm y no se me fué la luz en ningún momento. Antes le había instalado otros firms y aunque no me funcionaron reseteando no tuve problemas para entrar en la página de actualización. Yo creo este router tiene algún problema de hardware y se habrá chamuscado algo justo cuando le metí el v221. El caso es que si me reconoce la conexión de área local:

        192.168.1.2
        255.255.255.0
        192.68.1.1

        Forzándolo claro, dhcp inhabilitado.

        Definitivamente habrá muerto
        Gracias.

        • Cerrado

          Teclea directamente en la barra de direcciones del…

          Teclea directamente en la barra de direcciones del explorador:

          192.168.1.1/upload.html

          puede ser tambien upgrade, en vez de upload

          Haces ping a la puerta del router ??

          Tienes desactivado el cortafuegos si lo tienes ??

          Chao.