Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
76 lecturas y 3 respuestas
  • Cerrado

    Ayuda, creo que tengo microcortes!!!

    Hola familia! Cuantos tiempo!!!

    Necesito que me echeis un cable, creo que tengo microcortes.
    Se me cortan las descargas directas y los videos de youtube, pero en el Utorrent y Emule ni lo tomo. Se me cae el MSN cada 2x3=6
    y el IRC tb.

    La sincronización me ha bajado unos 100K, es decir, ke ahora ronda los 20200 o 20300 y los peores dias 20000.

    Qué me sugerís? Creo que son microcortes...pero no toy seguro.

    AH! Y la Wifi tb se va mucho!

    Asias!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Si te conectas por wifi,pues es bastante normal que tengas…

      Si te conectas por wifi,pues es bastante normal que tengas microcortes: ya sabes lo que se comenta en el foro. Siempre mejor por cable de red

      Y bueno, la bajada de sincronización no es alarmante: no estamos hablando un mega de perdida.

      Saludos y me alegro de verte ;)

      • Cerrado

        BocaDePez BocaDePez
        6

        Aquí en Gijon (Asturias) estuvimos casi 2 meses con esos…

        Aquí en Gijon (Asturias) estuvimos casi 2 meses con esos mismos microcortes por un fallo en la central, pero ya lo han arreglado (incluso me han llamado a ver si ya no los tenia).

        Llamales y comentales lo de los microcortes.

    • Cerrado

      BocaDePez BocaDePez
      6

      Lo del wifi prueva a mover la antena del router o le anades…

      Lo del wifi prueva a mover la antena del router o le anades un alargador usb al stick que te venia con el pack (supongo que usas eso) y asi lo podras orientar mejor. Lo de los microcortes, pues postea mas datos, concretamente lo que sale en la pagina del router CT-536+ (supongo que tendras este) en statistics-adsl (si no recuerdo mal). Si los valores del 'SNR margin' estan por 9, prueba esto: Accedes al router por telnet (telnet 192.168.1.1) metes el usuario (admin) y la contraseña (admin) tecleas sh y luego pones lo siguiente 'adsl configure --SNR 120' (no me acuerdo bien pero creo que era asi). Te bajara algo la velocidad de descarga pero sera mas estable.

      Ya contaras como te va. ;-)