Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

AYUDA CRACKS!!!!!

TRaviS-BaRkeR

wenas tios me he comprado una webcam y en un principio nome dio este problema ke os voy comentar pero depues la desinsatle y otra vez mas alante la volvi instalar porke taba haciendo pruebas ya que uno de su software me daba un error y weno el caso es ke desde akella he probado con otras cosas me da este error muchas veces y por tanto las cosas nuevas nome funcionan, si alguien me ayuda a solucionarlo le estare eternamente agradecido ya que parece ke nada va, algunas cosas si peo otras nuevas sakan este mensaje, el cual es:

(link roto)

he probado a desenchufar otras cosas de los conectores usb pero nada, si me podeis ayudar a salucionarlo os lo agradeceria mucho, gracias de antemano cracks

;-)

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Comprueba que no tienes habilitada la opcion de "Ahorro de energia" en los dispositivos USB. ;-)

BocaDePez
BocaDePez

mala pinta, ¿el equipo es antiguo o nuevo? ¿a que resolucion y fps trabaja la cámara?

TRaviS-BaRkeR

Pues mi pc es un portatil pero vamos respecto alo de las frames y todo eso nosé a cuales trabaja pero vamos, la primera vez funcionó y no me decia nada de esto.

respecto alos de la energia delos usb no se dnd se mira anke dudo mucho ke sea eso, pero de todas formas e ido a opciones de energia o algo asi en el panel de control pero no heencontrado nada de los dispositivos usb.

saludos cracks ;)

🗨️ 1
BocaDePez
BocaDePez

Desde el Administrador de dispositivos ( Panel de control-Sistema-Hardware-Administrador de dispositivos ), pincha en Controladoras de bus serie universal (USB) y en la que se corresponda con el que usas para tu Cam pinchas con el boton derecho y pinchas Propiedades y, en lo siguiente pinchas en Administracion de energia y comprueba que no tienes seleccionada la opcion: Permitir al equipo apagar este dispositivo para ahorrar energia. Ya puestos, puedes mirar el resto de USB y comprobarlos. Espero que te sirva de algo.

Saludos

BocaDePez
BocaDePez

Puede ser porque tengas USB 1.0 en vez de USB 2.0, el 2.0 tiene una mayor velocidad de transeferncia, puede ser que lo necesites para la webcam.

🗨️ 4
Bilbokoa

USB 1.0 no puede ser... mi PC tiene cinco años y medio y tiene USB 1.1.

🗨️ 3
KarmaZenBuffer

puede tenerlo DESACTIVADO ;-) aunque le avisaria el sistema.

🗨️ 2
BocaDePez
BocaDePez

Bien, karma, conciso y sencillo, ojala pudieras traducir asi toda tu catarata de ideas. Animo.

🗨️ 1
TRaviS-BaRkeR

pues siq tienen todo los puertos usb en los que se peude mirar lo de la energia,esta activado lode el permitir apagar para ahorrar energía.

Estando enchufado ala corriente no necesito tener estoa ctivado no?

influirá en el rendimiento del pc? irá mas lento o algo?

enga saludos cracks