Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ayuda configuracion LPHANT

BocaDePez
BocaDePez

Hola me gustaria saber si alguien tiene conocimientos sobre este programa del k tanto he oido hablar, ya que todo el mundo dice que es buenisimo.NO se si se necesita alguna configuracion especial.YO tengo terra, y un ZyXEL y con windows 2000, y conexion de 1 mb.Agradeceria mucho que me ayudarais ya que ando muy perdido pk esto no me tira.Gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
flapteam

Yo utilizo el lphant y me va de miedo no tengo ningún problema, el programa no necesita ninguna configuración especial como mucho tener el .net framework instalado pero que el mismo lphant te pone el link para descargartelo de la pagina de microsoft, así que al arrancarlo configurarlo como el emule y a tirar.

🗨️ 8
BocaDePez
BocaDePez

me podrias decir k medias tiens tu de descarga y la configuracion k utilizas.Me seria de gran ayuda, ya que no se si hay k cambiar algunos parametros, para que haya un mayor rendimiento.Y me gustaria saber cuanto tiempo esperastes para ver los primeros resultados, pk yo lo tengo puesto hace un dia y piko y no rinde casi.gracias

🗨️ 5
flapteam

Pues yo tengo ahora mismo la versión 1.1, instalada los parametros son 175 Kb de bajada 18 kb de subida, lo mio es inmediato, busco y enseguida me coge alguna fuente también es verdad que llevo ya 3 meses sin apagar el servidor de descargas donde esta el lphant, pero la primera vez que lo puse a los 5 minutos ya me había cogido alguna fuente lenta de esas de 4 kb, pero alguna ya me cogía.

Te aconsejo que cambies los puertos por defecto, cambialos a otros como el 7895 para TCP y 7896 para UDP además de abrirlos en el router para tener high id, otra cosa procura coger siempre como servidor el razorback es el que mejor me va a mi, yo ahora tengo picos de 120 Kb de descarga global, aunque normalmente entre 50 Kb y 80 Kb

También si usas antivirus o firewal mira que no afecten al sistema yo tenía un antivirus que pasaba a todos los archivos de p2p con lo cual todo iba más lento.

espero que te sirva de algo

🗨️ 4
BocaDePez
BocaDePez

y si

🗨️ 1
BocaDePez
BocaDePez

hola soy nueva yo acabo de ponerme lphant y tengo un speed touch 560 le abro los puertos y solo me los abre si tengo conectado por usb si lo conecto por etelnet no me los abre que ago mal?gracias. tengo ono de 4M

🗨️ 1
flapteam
BocaDePez
BocaDePez

Hola soy novata en todo esto y algo torpe donde esta esto del net.framework? a mi el primer dia que lo instale estaba azul e iba de maravilla solo duro un dia ahora tiene el antifaz y no tira ni a la de 3

🗨️ 1
flapteam

Hola...

Pues el .net framework lo puedes encontrar en la pagina web de microsoft o buscandolo en el google si estas un poco cansada para buscar te dejo el enlace .net framework

Por lo demás que yo sepa el lphant no utiliza antifaz se pone rojo desconectado, naranja id baja y azul id alta, el antifaz es del burrito, para eliminar lo del antifaz mira las opciones de tu firewall de windows o intenta abrir los puertos de tu router

BocaDePez
BocaDePez

Configúralo con las opciones por defecto que te pone el propio programa. No cambies las conexiones máximas ni las fuentes, ni nada así, tal como hace mucha gente con el eMule. EL Webcaché a mi por lo menos no me descarga prácticamente nada... Y lo que si te recomiendo es la última versión que salió sin adaware, la 1.08 (para mi que he probado muchas versiones de eMule oficiales y Mods, es el MEJOR PROGRAMA P2P que existe con diferencia).

Espero que te sirva mi comentario.

Saludos.

gallego61

el lphant va mucho mas deprisa en decarga que el emule.
alguien sabe porqu no me descarga nada de bittorrent
tengo id alta y web cache descarga un poco

🗨️ 2
chrimasa

El tema del Bit Torrent, esta incluido en la versión 2.00 que recordemos es una BETA

Es por eso que quizas el sistema de descargas por BT no este funcional del todo, esperemos a nuevas versiones y supongo que el tema mejorará. Ya se mejoró de la version 1 a las 2.00 con el tema de la RAM consumida por incompatibilidades con el SO.

danifv

para descargar de bittorrent tienes que bajar archivos de la red bittorrent. xD

Parece lógico, y así es. Lo que quiero decir es que añadiendo un elink bajas de la red ed2k y de webcaché, pero de BT no, para eso están los torrents.

BocaDePez
BocaDePez

hola me gustaria si alguien me pudiese ayudar con lphant, cada vez que intenta conectar me pone problemas conectando con el tracker y no sale ninguna lista de servidores como podria solucionarlo?

theasters

Puedes bajarte un server met o bien cargar tú mismo unos servidores.Lo del tracker se refiere a BT,no hagas caso que al final igual conecta.

lordgault

aprovecho el hilo para hacer un poco de offtopic, ¿el lphant instala spyware o algun otro bichejo?

BocaDePez
BocaDePez

:-( hoa a toda la mara , soy de el slavador y tengo como 2 meses de usar el LPhant, pero nunk me pasa de ID Baja, quisiera saber como acelerar las descargas, claro el programa me va muy bien, pero no pasa de baja, si alguien sabe como aumentar la id porfavor mandarme un mail a willstile@hotmail.com
Gracias

🗨️ 1
BocaDePez
BocaDePez

tenes que ir al firewall y agregar en (excepciones) el programa que desees en este caso es el lphant-cualquier otra cosa mandame un email----luis_lagarza@hotmail.com

BocaDePez
BocaDePez

Tengo un pequeño problema con el lphant, a ver si alguien me echa un cable, tengo id alta, y me va de vicio, 1MB con router, hay dias q tengo picos de 100 pero hay otros (la mayoria) que ando en 5-10 y me desquicia un poco, porque puede ser?

BocaDePez
BocaDePez

BUENAS.KISIERA SABER KOMO SE KITAN LAS GAFAS AL LPHANT.HE PROVADO A INTRODUCIR LOS PUERTOS EN EL NAPT DEL ROUTER, UN THOMSON SPEEDTOUCH 546 Y EN EL FIREWALL DE WIN XP PRP SP2 Y NADA.NO SÉ KOMO LO HACEIS PERO...ESTOY DESKONCERTADO.POR FAVOR, DADME ALIENTO Y ALGO KONKLUYENTE. MUCHAS GRACIAS.JOSE.

🗨️ 1
BocaDePez
BocaDePez

estas seguro que lo agregaste en excepciones¿?

BocaDePez
BocaDePez

buenas. Pues soy el mismo boka de pez ke pedia ayuda para la id alta y lo cierto es ke ha mejorado las deskargas pero desgraciadamente parece ser ke algo se koló en el win. y he tenido ke reinstalar win y ahora veo ke sigo teniendo id alta pero al lphant le sale un bastón.

¿ke signifika el bastón?¿ke provoka?¿komo kitarlo?
gracias.buenas.Pues soy el mismo boka de pez ke pedia ayuda para la id alta y lo cierto es ke han mejorado las deskargas pero desgraciadamente parece ser ke algo se koló en el win y ahora veo ke sigo teniendo la id alta pero al lphant le sale un bastón.¿ke signifika el bastón?¿ke provoka?¿komo kitarlo?

🗨️ 1
BocaDePez
BocaDePez

hola bocadepez, veras yo tengo lphant v3.00 beta3 y me funciona bien, pero quisiera que me indicaras la configuracion idonea para ONO 4 megas, los puertos que tengo son : TCP 1755 UDP 1756, la ID la tengo alta, pero me ocurre que de cuando en cuando le sale un baston al lado y mi pregunta es: porque le sale un baston, me ocurre lo mismo que a ti, podrias decirme a que se debe y como quitarlo, he buscado en el foro y no encuentro ninguna respuesta.

Gracias y FELiz Navidad a TODOS

BocaDePez
BocaDePez

Yo he descargado el lphant, pero cuando lo desconecto y lo vuelvo a conectar, todas los archivos que tengo para descargar, se me han borrado, tengo que empezar de nuevo a descargarlos todos, sabe alguien pq es asi? gracias, por lo demas va superrapido

🗨️ 1
HooK69

que version tienes?
yo tengo la v3.00 B3 y no tengo ese problema.

BocaDePez
BocaDePez

hola soy novato me e comprado la linea tele 2 y man dado un router telsey 502 e redireccionado los puertos como ma dicho el tecnico de tele 2 pero cuando le doy al lphant o el emule me sale la ip baja e quitado hasta el antivirus y firewars pero me sigue dando ip baja si alguien me puede ayudar lo agradeceria mucho mi correo es rubenracero82@hotmail.com gracias

BocaDePez
BocaDePez

hola me gustaria a ver si alguien me puede ayudar tengo el lphant v3.00 beta4 i tengo el id bajo me sale una nota que me dice que no tengo los puertos tcp udp correctamente en mi firewall o router para que la velocidad sea mas rapida a ver si alguien me puede decir que debo hacer para ponerlo. gracias un saludo.

🗨️ 1
BocaDePez
BocaDePez

asegurate de que tu ip coincide con el que tienes redirecionado los puertos.

BocaDePez
BocaDePez

hola me he bajado al final el lphant v3.00 beta4 pero como soy nuevita jejej no me entero muy bien, he abierto los puertos para el router pero ahora me dice que va alta pero no me baja la peli, me puedes ayudar?

🗨️ 1
BocaDePez
BocaDePez

:-P hola muy buenas que tal...pues mira yo te aconsejo que sino con sigues que te vaya bien cambiar a otro p2p...yo tengo el emule plus y va genial u el ares son de lo mas que he visto de los p2p de verdad,,te lo dice un servidor que ha probado todos los posibles,bueno encantado si te he podido ayudar en algo ya me diras cosas que te vaya bien..bye bye

BocaDePez
BocaDePez

Hola, yo tampoco se como quitarle las gafas al paquidermo,
yo tengo la version beta 5

🗨️ 2
BocaDePez
BocaDePez

Colega, tienes que abrir los puertos en el router y en el firewall.
A mi me ocurría lo mismo. Para averiguar cómo se abren los de tu router, búscalo en el google o algún foro.

BocaDePez
BocaDePez

busca en adsl ayuda, espero que te sirva

nikelodeum

yo con los puertos q dices y todo, le doy a conectar y me dice que estan caidos los servidores

🗨️ 1
BocaDePez
BocaDePez

Mira, tienes que abrir los puertos en el router y en el firewall.
Luego asegúrate que esos mismos puertos, están configurados en el elefante

BocaDePez
BocaDePez

Hola me he bajado por primera vez el lphant y tengo un problema, cuando lo abro despues de unos segundos se cierra sin mas, a ver si alguien me puede ayudar. Gracias

🗨️ 1
BocaDePez
BocaDePez

metete en el lphant,opciones,avanzados,marca la ultima casilla modo seguro. espero que se resuelva, un saludo

BocaDePez
BocaDePez

yo tenia la id alta y de repente se me ha puesto en baja el elefante me sale puesto de gafas como puedo quitarselas. Gracias espero alguna respuesta.

BocaDePez
BocaDePez

Ami tambien me sale lo de las gafas y ID baja ... configurar puertos etc.... ¿¿¿como se soluciona??? porfavor ayudadme jramonrguez_15@hotmail.com :-?

theasters

¿Que versión teneis?

BocaDePez
BocaDePez

yo tambien tengo el mismo problema tengo el router conceptronic c54apm, lo tengo puesto de punto de acceso y no me abre los puertos ya que este router no tiene esa ocpion, como puedop abrirlos, mandarme un email a fcojcruz2@hotmail.com

🗨️ 2
Gerwalk

Te buscas tú solo la solución, majete, que anda que no hay tutoriales e información por Internet.

No te preocupes, nadie se va a currar una solución por ti mientras estás tranquilamente sentado ante el PC.

theasters

A todos los routers se les puede abrir puertos.

BocaDePez
BocaDePez

hola chicos tengo el lpanht pero con la ip baja ya no se q acer he abierto todo los puertos por router y por sp2 también tengo instalada la actualizacion 2.0 la verdad q estoy un poco desesperado gracias chicos

BocaDePez
BocaDePez

Buenas!! tenia una duda sobre como cambiar la id baja de mi lphant lo e intentado todo, o eso creo... un poco de ayuda chicos por favor.. jeje gracia un saludo nosoi bocapez pero me sale ese nik

BocaDePez
BocaDePez

hola, muy buenas a todos/as, la verdad que tengo instalado lephant desde hace muy poco tiempo, siempre e sido de emule.pero e oido hablar tan bien de lephant que e decidido probar a ver que tal. alguien puede ayudarme a configurar mi lephant, tengo ono a megas de router un thomson tcm 420, y de so vista premium.la descarga general oscila entre 10 y 20, y se hacen eternas. alguien puede ayudarme, por favor?.lucass900@hotmail.com. muchas gracias.

BocaDePez
BocaDePez

4 megas.lucass900@hotmail.com

BocaDePez
BocaDePez

Hola a tod@s:
tengo puesto lphant puertos abiertos y se pone en azul.
Mi problema es que solo sube y no me descarga nada siempre pone 0, alguien puede ayudarme, incluso formatee y reinstale pero nada ayuda please.

BocaDePez
BocaDePez

muy buenas a todos...a mi me va muy mal y estoy seguro de qe es por la configuracion...soy muy nuevo en esto y me gustaria saber cual es la configuracion idonea...tengo adsl de 3 megas...muchas gracias por la contestacion y disculpen las molestias

BocaDePez
BocaDePez

soy el de adsl tres megas de nuevo..si `podeis decirme tambien los puertos y la subida y bajada os lo agradecere...gracias

BocaDePez
BocaDePez

yo cambien los puerto s y me pone que no estan correctamente abiertos o redireccionados a mi firewall o router..y que por eso es la velocidad baja...como se hace para que valla bien?

BocaDePez
BocaDePez

Hola a tod@s.
La pregunta es casi la misma todo el rato: "cómo abrir puertos", "cómo solucionar la id baja".
A mí me pasa lo mismo, mi elefante va siempre con gafas.
Me gustaría que alguien escribiese la solución en el foro, no en privado, para tod@s.
Muchas gracias!!

Ah! tengo avg de antivirus, es compatible con lphant verdad¿?

Graciasssssssssss