Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    AYUDA: canales de tv analogicos en el video

    Hola, a ver si alguien me puede ayudar. Saqué un cable desde la salida libre del cajetín de Madritel (la otra va directa al cable modem) hacia la televisión. El problema me viene cuando conecto el cable en la entrada del video, para luego conectar la salida a dos televisores. Esto lo hago para que pueda ver lo del video en las dos televisiones. Entonces al programar los canales en las dos televisores no tengo problemas (no se ven del todo bien todos los canales, pero me da igual), pero cuando programo el canal del video en la tele no me lo coge bien, vamos que no se ve un pedo. En el video se pueden programar los canales automáticamente, y lo he hecho con el manual del video en mano, porque el menú que sale en la pantalla no hay quien lo vea. Se programan bien, pero al poner la tele en el canal del video sigue sin verse bien ¿Alguien sabe por qué me está pasando eso?

    Muchas gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Yo los veo muy bien y los puedo grabar en video y capturar en…

      Yo los veo muy bien y los puedo grabar en video y capturar en el Pc simultaneamente y no sale ni una sola interferencia.
      En la tele es cierto que a través del canal analógico del video se ve todo mal, pero si usas euroconector, en mi caso por lo menos se ve bien en el ext2. Si los intento ver por el canal 9, que es por donde sale la señal que el video manda a través del cable de antena, los canales se ven descoloridos, con rayas..., pero si utilizo la toma del euroconector todo se ve y se graba perfectamente.

      • Cerrado

        BocaDePez BocaDePez
        6

        TUDOr podriamos ponernos en contacto para que me aclaras unas…

        TUDOr podriamos ponernos en contacto para que me aclaras unas dudaas online ? gracias

        melapillo@indalia.es

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me ha pasado exactamente lo mismo, llevo viendo los…

      A mi me ha pasado exactamente lo mismo, llevo viendo los canales bien en la tele unos dos meses y hoy he ido ha conectar el cable de antena a el video y no se ve ni el menu de configuracion (lo he probado con dos videos diferentes). A ver si alguien nos puede dar una solucion, que quiero grabar los caballeros del zodiaco(jo, que recuerdos, snif) que los han empezado a hechar hoy.