Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
51 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    AYUDA!!..3com USB en XP

    hola,
    Tengo un problema y ya no se como resolverlo. AYUDA! Tengo este modem y una conexion con Wanadoo (aunq realmente paso x las lineas de Telefonica) y con los driver de 3com si q tengo internet normalmente...pero con los tipicos pantallazos azules. Entonces si decido instalarme los drivers de Jcomas (version 10)...y despues d instalarlo, se conecta la linea ADSL..pero no me va internet, mas concretamente, tengo las celdas ATM de control a 0 y las celdas de subida de ATM estan a 0. (el de bajada va bien).

    A alguien mas le pasa lo mismo?

    PD: Que modo de conexion utiliza las lineas de Telefonica?

    Ayudadme...please

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, te voy a decir lo que te dirian en el 902 lo se de muy…

      Hola, te voy a decir lo que te dirian en el 902 lo se de muy buena fuente (no te puedo decir pk pero lo se).En principio el modem 3.com USB es imcompatible con el XP,te dirian que te bajaras los drivers de esta pagina: http://usuarios.lycos.es/cp4218/down.php busca la version 1.10 y a Europe.Esta solucion no siempre funciona pero la puedes probar.Si esto no te funciona y cuando te mandaron el 3.com USB tenias otro sistema operativo te van a decir que ajo y agua... que te compres otro.Otra solucion si llevas mucho en Wanadoo amenaza con darte de baja que estas muy contento y blablabla y que no quieres comprar otro aparato,dile que quieres darte de baja te pasaran con el departamento de bajas le cuentas la pelicula y con un poco de suerte te mandaran otro aparato gratis!! ;-) Suerte y prueba 1 a bajarte esos drivers por si no te cuela lo de bajas

      • Cerrado

        A mi me pasa lo mismo pero con superbanda. Se conecta pero no…

        A mi me pasa lo mismo pero con superbanda. Se conecta pero no deja introducir conexion con usuario y clave.

        Mierda de modem!