Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
72 lecturas y 25 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    averia masiva ya.com

    Solo quería confirmarlo, ¿aguien más afectado?. Sincronizo pero ni navego ni nada de nada
    En ya.com me dicen que es una avería masiva, no solo en Torrejón de Ardoz, sino en más lugares, incluso fuera de Madrid

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      hola soy nuevo y s es verdad que durante dias no ha…

      hola soy nuevo y s es verdad que durante dias no ha funcionado yo en valencia.
      Aprovecho para pediros a alguien que tenga mi conexion para que se ponga en contacto conmigo alguien que tenga banda ancha satelite en ya.com por saber como descargar algo en p2p emule ares etc si es posible a mas de 3 kb/s mi correo jlnpb@hotmail.com
      gracias de antemano y espero vuestra respuesta un amigo desde valencia

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues yo me vuelvo a quedar son conexion. Soy el que habló…

      Pues yo me vuelvo a quedar son conexion. Soy el que habló algo mas arriba de Malaga Capital.

      El router me dice que está conectado a 4000/512, pero aqui no hay nada de nada. De hecho, en el corte anterior me funcionaban los P2P, ahora ni eso.

      Estoy por la linea Wifi de algun vecino ahora mismo...

    • Cerrado

      BocaDePez BocaDePez
      6

      Reanudad la conexión. Zona Madrid 28037. No he cambiado nada.…

      Reanudad la conexión. Zona Madrid 28037. No he cambiado nada.
      Que tengan suerte y se les arregle pronto.

    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno, yo ayer tambien estuve sin conexion, como bien decís,…

      Bueno, yo ayer tambien estuve sin conexion, como bien decís, sincronizaba, pero no podia navegar.

      Hable con el peaso de servicio tecnico de Yaputocom y me dijeron que estaban realizando unas operaciones de mantenimiento en una central de Madrid, que casualmente afectaba a Extremadura (Soy de badajoz)

      Estuve desconectado desde ayer por la mañana 11h hasta ayer noche, esta mañana pude comprobar que ya habia vuelto la conexión.

      En cuanto al comentario de las DNS, en mi caso no funciono, navego con las de telefonica, y estuve probando otros pares, que lei hace tiempo por este foro, y nada, cero patatero.

      Por suerte ya regreso el status Online, por cierto, ahora solo me sincorniza a 10Mb, mientras que nates me sincronizaba a 16Mb...

      Suerte y que pronto volvais a estar On

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola soy el de Madrid 28011 que sugirió anoche lo del cambio…

        Hola soy el de Madrid 28011 que sugirió anoche lo del cambio de las DNS...

        Bueno, pues supongo que debio ser una casualidad (yo mismo me extrañé cuando vi que estaba usando como gateway la misma ip que me dijeron que andaba "chunga"...) lo de que coincidiese mi cambio de DNS (que estaba en tomarlas automaticamente del servidor) por las otras que metí a mano.

        El caso es que alrededor de las 2 de la noche, o sea, unas 12 horitas después, la red me funcionaba ya con normalidad.

        Igual es que están haciendo pirulas de las suyas y cada día nos toca a un sector... no tengo ni idea. Lo que sí me jode es que desde que soy cliente de ya, al menos hace 3 años, NUNCA ME HAN AVISADO DE CORTES POR MANTENIMIENTO.

        DE HECHO: JAMAS SE MOLESTAN EN ENVIAR NI EL MENOR AVISO DE NADA, excepto una vez al año para que contrates algo nuevo con ellos.

    • Cerrado

      BocaDePez BocaDePez
      6

      Soy el de "La pvta que los parió, desde el lunes por la…

      Soy el de "La pvta que los parió, desde el lunes por la mañana sin conexión!"... yo en Madrid, 28027

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tambien sin conexión en Madrid C.P. 28037 (CENTRAL SAN…

      Yo tambien sin conexión en Madrid C.P. 28037 (CENTRAL SAN BLAS-CANILLEJAS). Desde ayer a las 15:30h. En el 902902902 no hacen ni caso (todo el rato con marque 1 ... marque 1...)

    • Cerrado

      BocaDePez BocaDePez
      6

      La pvta que los parió, desde el lunes por la mañana sin…

      La pvta que los parió, desde el lunes por la mañana sin conexión!

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo me quedé sin conexion el pasado domingo. Hasta el martes…

      Yo me quedé sin conexion el pasado domingo. Hasta el martes no volví a probar porque estabamos pintando en casa, pero ya ese día iba. Eso si, desde entonces (uso las DNS 194.179.1.100 desde hace 6 años), las paginas se "atascan" cargando en muchas ocasiones. Les cueta demasiado. Supongo que porque estaran algo colapsadas estas DNS.

      Soy de Malaga Capital.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo desde Villaverde (Madrid) esta mañana sin conexión.

      Yo desde Villaverde (Madrid) esta mañana sin conexión.

    • Cerrado

      BocaDePez BocaDePez
      6

      Desde Barcelona, otra vez sin conexión. Exactamente desde…

      Desde Barcelona, otra vez sin conexión. Exactamente desde Mollet. Otra vez afectados los de mollet?

    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno, pues yo en el centro de Madrid, he estado sin conexión…

      Bueno, pues yo en el centro de Madrid, he estado sin conexión desde las 13:15h del jueves hasta este viernes a las 8h que he arrancado el PC.

      No sé si ha sido masiva la avería, pero supongo que muchos no hemos tenido alternativa de conexión para quejarnos.

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues otro más con la misma averia desde Madrid centro, nos…

        Pues otro más con la misma averia desde Madrid centro, nos han dejado casi un dia entero sin conexion esto de ya.com.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, yo llevo desde las 13'15 de hoy jueves 3 de mayo sin…

      Hola, yo llevo desde las 13'15 de hoy jueves 3 de mayo sin conexión y a las 23'00 aún no la tenía. De hecho el mensaje lo envío a través de una conexion por linea normal de telefono y el modem del portatl, ya que estaba extrañado de que en casi 10 horas las cosas siguieran igual.

      Si mañana no tengo internet pido la baja ya llevo demasiadas de estas chapuzas a mi espalda.

      • Cerrado

        BocaDePez BocaDePez
        6

        desde valencia sin linea desde las 13:15 y ahora son las 0:35…

        desde valencia sin linea desde las 13:15 y ahora son las 0:35 del dia 4 de mayo y continuo sin linea llame a las 18 h del dia 3 y me dijeron ke habia una incidencia grave en fin espero ke se resuelva pronto todo.

        • Cerrado

          BocaDePez BocaDePez
          6

          Hola. Yo también estoy desconectado del adsl desde las 13'15…

          Hola. Yo también estoy desconectado del adsl desde las 13'15 aprox.

          A las 23'45 llamé al SAT y me han reconocido - un poco a regañadientes - una incidencia que está afectando a varios usuarios de distintas zonas. Me han dicho que afectaba al NAT (?!) 62.151.30.33 (no es eso uno de los servidores DNS?) y que habían recibido quejas de usuarios en distintas zonas, pero no me ha querido decir en cuáles.
          Por cierto, yo soy de Madrid, distrito 28011 y ahora mismo sigo sin conexión todavía.

          Y os aseguro q lo del servidor dns a mi me deja exactamente igual porque uso las dns de telefonica y no las de ya.
          No ha sido un problema solo de navegación, ningún servicio de internet (mula, chat, msn, etc) me ha conectado.

          • Cerrado

            BocaDePez BocaDePez
            6
            Bueno, os aviso que justo ahora que he cambiado las DNS estoy…

            Bueno, os aviso que justo ahora que he cambiado las DNS estoy conectado por fín.

            Os apunto las DNS que me estan funcionando a mí:

            Default Gateway; 62.151.30.33 (no era esto lo q me dijero q estaba chafado?)

            Primary DNS Server 62.151.8.100
            Secondary DNS Server 62.151.2.8

            SI no os funcionan esas, probad con estos otros pares:

            80.58.61.250
            80.58.61.254

            194.179.1.100
            194.179.1.101

            Ha sido una intuición y, mira... mano de santo.
            Al final iba a tener razón alguien que puso en un post que se trataba de un problema de DNS... y yo más de 12 horas sin conexión por tenerlo configurado para pillar las dns del servidor automaticamente.

            Desmarcad lo de las dns del servidor y meted los pares a mano.

            Suerte

            • Cerrado

              BocaDePez BocaDePez
              6
              hmmm, bueno, funcionar funciona... pero estoy yendo a 7'7 k/s…

              hmmm, bueno, funcionar funciona... pero estoy yendo a 7'7 k/s lo cual es un poco triste. Veremos cómo va ésto mañana.

              • Cerrado

                BocaDePez BocaDePez
                6
                Hola de nuevo soy el ke ha escrito desde valencia, volvio…

                Hola de nuevo soy el ke ha escrito desde valencia, volvio todo a la normalidad navegando desde las 1:50h esperemos ke dure. suerte a todos. Saludos

              • Cerrado

                BocaDePez BocaDePez
                6
                Me desdigo, he reiniciado el router con las nuevas ips y…

                Me desdigo, he reiniciado el router con las nuevas ips y funciona todo con normalidad como antes del corte. La velocidad es correcta o cuando menos la misma de siempre.

                Saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      soy el que inició el post acabo de comprobarlo y ya tengo…

      soy el que inició el post
      acabo de comprobarlo y ya tengo conexión
      en cuanto a lo "masivo" de la avería, no todo el que la sufre tiene otra opción para conectarse y además frecuenta este foro

      en fin,..., me han migrado a Albura hace menos de un mes y ya tengo la primera desconexión de horas,...,

      • Cerrado

        BocaDePez BocaDePez
        6

        No se si sera por el mismo tema que hablais, pero a mi, no me…

        No se si sera por el mismo tema que hablais, pero a mi, no me cargaban las paginas, pero al ver que funcionaba descargas directas y demas, he cambiado a las dns de telefonica y funciona bien.

        Reitero, no se si sera el caso que se esta exponiendo aqui, pero por si ayudo a alguien, ahi esta.

        Mi zona: Fuengirola Suel.

    • Cerrado

      Hoy bien pero ese problema lo tuve yo ayer por la noche sobre…

      Hoy bien pero ese problema lo tuve yo ayer por la noche sobre las 10. Almeria

    • Cerrado

      BocaDePez BocaDePez
      6

      pues si, yo soy de barcelona y estoy igual, solo q me he…

      pues si, yo soy de barcelona y estoy igual, solo q me he pasado 10 min al telefono y ni me lo han cogido .... por lo q me he imaginado algo así

      • Cerrado

        BocaDePez BocaDePez
        6

        sólo somos 3. Vaya avería masiva de "3" ¿a alguien mas le…

        sólo somos 3.

        Vaya avería masiva de "3"

        ¿a alguien mas le pasa o es que no se puede conectar nadie y por eso nadie contesta?