Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
238 lecturas y 41 respuestas
  • Ari que opinas?? mtu

    Bueno mi linea es adsl 3-512 con jazztell, hace tiempo que bajé de los 20/1, y siempre he tenido esta duda sobre el tema de las dns, el caso es que he mirado en el apartado de la web que proporciona info sobre estas, para poder elegir una sin vulnerabilidad y que respondan rapido. La cuestion es la siguiente tengo que cambiarlas en el router? o dejarlas en automatico y solo cambiarlas en el sistema operativo?? utilizo ubuntu. Por cierto el mtu segun ubuntu esta en 1500, lo ves bien para este tipo de conexion?? Dejo los datos de la linea por si acaso, Saludos.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
      • Te expongo las dudas que tengo: 1* Enable Quality Of Service…

        Te expongo las dudas que tengo:

        1* Enable Quality Of Service Si?

        2*Connection Type :PPP over Ethernet (PPPoE) llc/snap-bridging ok? o ppoa atm????

        3*Select the modulation below G.Dmt Enabled + anex m, o sin anex m,

        4* upnp si upnp no?

        • BocaDePez BocaDePez
          6

          upnp habilitado es una puerta abierta que dejas y un tanto…

          upnp habilitado es una puerta abierta que dejas y un tanto peligrosa. Es recomendable que no lo tengas habilitado y que habilites solo los puertos necesarios. Por cierto, el upnp se habilita en el router y en el programa que lo lleve implantado, no en el S.O.

            • Bueno yo no uso windows, asi que, lo que no se como…

              Bueno yo no uso windows, asi que, lo que no se como solucionar es el cambio de firmware por telnet tengo instalado este firmware pero necesito un poco de ayuda para el cambio.

              A111-306FPT-C01_R02

                    • Bueno pues no se como pero lo tengo funcionando como explica…

                      Bueno pues no se como pero lo tengo funcionando como explica el enlace, tengo instalado el firmware que aparece en la web de jazztel para este modelo, personalmente que opinas de este firmware??

                      CT-536B+-A101-302JAZ-C03_R10

                      • 6
                        En mi línea, que "prefiere" los firms antiguos, no va muy…

                        En mi línea, que "prefiere" los firms antiguos, no va muy bien, pero hay otros usuarios, sin embargo, a los que parece que no les va nada mal con él.

                        Personalmente me va mucho mejor el otro firm oficial que tienen colgado en su página para el Comtrend. Pero como digo siempre, cada línea es un mundo, y tiene su propio firm: eso tienes que verlo tú mismo ;)

                        • Bueno ya he cargado un monton de firmware´s y todos con el…

                          Bueno ya he cargado un monton de firmware´s y todos con el mismo error, cuando modifico los parametros del wifi y reinicio se pierde la configuracion.

                          Yo creo que es algo fisico (hardware) y no de software mañana voy a solicitar que manden un router nuevo,

                          PD: No veas la que me espera con los argentinos para que me manden el equipo.

                          • 6
                            No creo que tengas ningún problema: a mi me pasó exactamente…

                            No creo que tengas ningún problema: a mi me pasó exactamente lo mismo que a ti, pero como te digo arriba, con el CT536+, el blanco, y le expliqué a los técnicos lo que me pasaba y a los cuatro días ya tenía el HG en casa. ¿ Cuantos años tiene el tuyo ?

                            Saludos y suerte ;)

                            • Este tiene un año o poco mas, esta mañana llamé y les conté…

                              Este tiene un año o poco mas, esta mañana llamé y les conté que no funcionaba y tal, me comentan que me mandaran uno nuevo en 72 horas, para la semana proxima, poco me ha durado este hg, supongo que me combraran los gastos de envio por lo menos, no??

                              Creo que le dejaré el firmware que tenga, a no ser que alguien opine lo contrario, ya tengo un poco de miedo a tocar nada :-/

                              PD: Sera el cuarto router que me mandan, al contratar el servicio me enviaron en su dia 2 ct536+ por aquel entonces era bastante comun te llegaban dos y a otros cliente ninguno, cosas del caos que tenian antes, cuando se estropeo uno solicite el hg que tengo, y al tiempo vendi el otro ct en la web a un chico de mi ciudad, un poco de memoria historica....

                              • 6
                                Lo tienes en garantía, así que como mucho solo te cobrarían…

                                Lo tienes en garantía, así que como mucho solo te cobrarían los gastos de envío. A mi, ni eso me han llegado a cobrar.

                                Sí, yo también tuve dos blancos, uno se volvió algo caprichoso con los años, como el que tú tienes ahora, y otro encontró un amo mucho mejor que yo :D

                                Si las cosas van bien en seguidas lo tienes en casa. Y sí, puedes quedarte perfectamente con el que lleva, que es igual que el R10 a todos los efectos y ya digo que excepto a mi linea, que no le prueban los firms recientes de Jazztel, parece que va bastante bien. Para probar siempre hay tiempo ;)

                                Saludos y ya contarás qué tal con tu 5361 ;)

                                • Bueno pues esta tarde me llego el nuevo router dentro del…

                                  Bueno pues esta tarde me llego el nuevo router dentro del plazo establecido, vamos por partes:

                                  1- De momento no me cobraron nada tendremos que esperar a la factura.

                                  2- Los materiales del router son pesimos comparados con el mi hg 536+, son plasticos muy malos, ademas estaba muy mal ensamblado, estaba descuadrado y sonaba algo por dentro, un trozo de plastico suelto que lo descubrí despues de abrirlo para cambiarle la carcasa por la del otro, pero me soprendi aún mas cuando ví que no solo en los plasticos abarataron costes, tambien en hardware, una imagen vale mas que mil palabras.

                                  He tardado muy poquito en quitar el disipador y ponerselo al "nuevo"

                                  3- Esperaba un hg5361 y creo que sigue siendo el hg 536+ ya que es lo que pone en la carcasa.

                                  4- Y lo peor de todo que sigue el problema del wifi, digamos que enciendo el router, se autoconfigura el solito haciendo solo un click, y me pongo a configurar dns, puertos, wifi, dhcp..... reinicio el router y me voy directo a la opcion wireless y otra vez lo mismo, todo desconfigurado las opciones de este apartado, el filtrado mac desactivado la seguridad abierta, lo demas sigue como estaba me refiero a las demas opciones del router, que es lo que pasa???

                                      • Dejad de reiros de los avanzes de este cacharro y vamos a…

                                        Dejad de reiros de los avanzes de este cacharro y vamos a intentar ver que le pasa que ayer cuando termine de configurarlo y lo reinicié casi me caigo de la silla.

                                        No creo que este router tambien esté defectuoso, no????

                                            • 6
                                              No, no creo que sea por el firm pero en todo caso puedes…

                                              No, no creo que sea por el firm pero en todo caso puedes subir la revisón anterior para Jazztel que tienes en su página, que es la R10. Mejor que probar ahora con el firm de nettcom.

                                              Una cosa que se me olvidó es que puedes salvar perfectamente los datos básicos de configuración, reiniciar el router y después configurar el wifi, y salvar los datos SIN REINICIAR el router.

                                              No hace falta reiniciar el Comtrend para salvar los datos de configuración wifi. Para salvar la configuración de la wan, por ejemplo, es otra cosa: ahí si tienes que reiniciar para que se guarden los cambios.

                                              • Creo que he dado con el problema de momento, tengo instalado…

                                                Creo que he dado con el problema de momento, tengo instalado el firmware r10 pero esto no es la solucion, el caso es que me di cuenta que las claves que utilizaba estaban sacadas del generador de claves wep wpa de la web, y por desesperacion pues probe con parte de la clave, me funciono, utilizando una clave wpa de 504 bits en caracteres, y lo que he modificado pues es el quitar los espacios en la clave, vamos que tiene de todo lo que ofrece el generador pero desmarco la casilla de espacios, asi no se me desconfigura, de momento.

                                                Espero que siga así.

                                                • 6
                                                  Muy interesante lo que comentas sobre lo del generador de…

                                                  Muy interesante lo que comentas sobre lo del generador de claves ¿ te refieres al que lleva incorporado el BASpeed ? En ese caso quizás fuera conveniente dejar un aviso a Djnacho porque si no llegas a probar lo que comentas realmente con muchas más opciones por probar no estabas quedándote.

                                                  Me alegro de que tu tesón te haya llevado a solucionar el problema: gracias por compartirlo con nosostros ;)

                                                  Saludos

                                                  • De nada hombre, demasiadas veces me ayuda esta comunidad a…

                                                    De nada hombre, demasiadas veces me ayuda esta comunidad a mi.

                                                    Me refiero a este generador que hay en la web.

                                                    Ahora tengo dos comtrend ya que el otro pues tenia el mismo problema, le he instalado el mismo firmware y le incorporado el backup del nuevo que ya lo tenia configurado y andando. Nunca esta demás.

                                                    Saludossss.

                                              • Entiendo, pero encuanto salte el automatico, me refiero a un…

                                                Entiendo, pero encuanto salte el automatico, me refiero a un corte de luz, me quedare sin configuracion, es una chapuza pero menos es nada.

                                                PD: En mi casa es frecuente esto de que salte el diferencial, por sobrecarga.

                                      • Valiente chatarra que estan dando se le puede instalar…

                                        Valiente chatarra que estan dando

                                        se le puede instalar openWRT ... jeje.. :P .. si algún estás cansado de la monotonía de la vida, pues ponte a compilarlo :P

                                        por cierto, lema442, por mis manos han pasado un par de Comtrend y ninguno me ha fallado... vaya mala suerte que tienes :P ....

                                        saludos

                                  • 6
                                    ¿ En la parte de abajo de la carcasa también te dice que es…

                                    ¿ En la parte de abajo de la carcasa también te dice que es un HG536+ ?

                                    ¿ Como estás guardando las opciones wireless ? ¿ Una por una, o guardas todo una vez que configuras lo que necesitas ?

                                    • Si es un 5361 lo refleja en la parte de abajo. Cuando cambio…

                                      Si es un 5361 lo refleja en la parte de abajo.

                                      Cuando cambio algun parametro le doy a salvar, y pasando por todas las secciones, cuando ya lo tengo todo configurado pues procedo con reebot.

                                      • 6
                                        Pues realmente no entiendo porque se te desconfigura: no hay…

                                        Pues realmente no entiendo porque se te desconfigura: no hay motivo aparente :-/

                                        ¿ Has probado a configurar y salvar vía telnet ?

            • BocaDePez BocaDePez
              6
              El upnp no se habilita en el firewall. lo que se habilita es…

              El upnp no se habilita en el firewall. lo que se habilita es el programa que usa upnp, y aún así, hay maneras de saltarse el Firewall.

              saludos

        • 6

          1. En principio, no, a no ser que ya lo tuvieras configurado…

          1. En principio, no, a no ser que ya lo tuvieras configurado antes, cosa que por tu pregunta creo que no, No pasa nada, de todas formas si la habilitas

          2. Como te comento arriba: PPPoE llc

          3. Gdmt. Habilitar el annex m no te sirve de nada, ya que Jazztel no lo tiene habilitado ( esperemos que algún día, sí :P )

          4. Yo sí lo tengo habilitado, pero si lo habilitas, debes hacerlo también en tu ordenador, sino, no te funcionará.

      • Bueno parece algo raro pero despues de configurar en…

        Bueno parece algo raro pero despues de configurar en automatico las dns y salvar se me desconfiguro todo el router y se quedo como si hubiese reseteado, al no disponer de los datos de usuario por perdida pues no he podido restaurar la conexion, ahora me toca configurar todo el router tengo el firmware de netcom y algunas dudas para la conexion de 3mb.

        Me puedes indicar cual seria las principales diferencias entre la configuracion de 20mb y la de 3mb, ya no me acuerdo muy bien de todo esto pues casi nunca trasteo el router y al no disponer de un fichero de restauracion por perdida tambien, pues ya me diras.

        • 6

          La configuración básica es la misma, no hay diferencias :…

          La configuración básica es la misma, no hay diferencias : VPI/VCI: 8/35 Tipo de conexión: PPPoE - LLC y por supuesto tu usuario y contraseña. Por precaución, cuando lo configures con lo que quieras, guarda un backup.

          De todas formas, eso que comentas me pasa a mi con el firm ASUR2 , con el añadido de que muchas veces no me ha cargado el fichero backup con lo que tenía que reconfigurar desde cero cada vez que pasaba. La razón, ni idea, pero era un palo.